• Banner

Pedido Rápido de Productos
Pedido rápido
  • Precio rebajado
Yealink SIP-T58W teléfono IP Gris LCD Wifi
  • Yealink SIP-T58W teléfono IP Gris LCD Wifi

Yealink SIP-T58W teléfono IP Gris LCD Wifi

1301111
Yealink

Yealink SIP-T58W, Teléfono IP, Gris, Terminal con conexión por cable, En banda, Fuera de banda, Información SIP, 1000 entradas, LCD

877,35 €
851,03 € 3% de descuento
Impuestos incluidos
Cantidad
Últimas unidades en stock
1 Artículo

Pregunta sobre el producto en WhatsApp
  Seguridad y Privacidad

Esta página encripta sus datos para mayor seguridad." ✅

  Envíos Rápidos

"Entregamos su pedido a la agencia de trasnporte en 24/48 horas." ✅

  Garantías 3 años

"Garantía por defecto de 3 años. Asistencia personalizada durante todo el proceso." ✅

Descripción
Yealink SIP-T58W. Tipo de producto: Teléfono IP, Color del producto: Gris, Tipo de auricular: Terminal con conexión por cable. Modos de marcación multifrecuencia de tono dual: En banda, Fuera de banda, Información SIP. Capacidad de lista de direcciones: 1000 entradas. Pantalla: LCD, Diagonal de la pantalla: 17,8 cm (7"), Resolución de la pantalla: 1024 x 600 Pixeles. Codecs de voz: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Tipo de productoTeléfono IP
Color del productoGris
Tipo de auricularTerminal con conexión por cable
Montaje de paredSi
Modos de marcación multifrecuencia de tono dualEn banda, Fuera de banda, Información SIP
Compatible con audífonosSi
Identificador de llamadasSi
Capacidad de lista de direcciones1000 entradas
Número de cuentas de VoIP12
Contestador automáticoSi
Llamada en esperaSi
Marcación rápidaSi
IntercomunicadorSi
Llamada en esperaSi
Capacidad de transferencia de llamadaSi
Llamada en conferenciaSi
RemarcadoSi
Función No molestarSi
Retener llamadaSi
Captura de llamadasSi
Llamada anónimaSi
Rechazo de llamadas anónimasSi
Bidireccional completo (Full duplex)Si
retorno de llamadaSi
Transferencia de llamadaSi
Indicador de mensaje en espera (MWI)Si
Voicemail integradoSi
Número de teclas27
Número de botones de función7
Pantalla táctilSi
PantallaLCD
Diagonal de la pantalla17,8 cm (7")
Resolución de la pantalla1024 x 600 Pixeles
Tipo de pantalla táctilCapacitiva
Cámara frontalSi
Cámara traseraSi
AltavozSi
Micrófono mudoSi
Codecs de vozG.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Reducción de ruidoSi
Detección de actividad de vozSi
Amortiguadores de adaptación jitterSi
Control automático de gananciaSi
Generación de ruido confortable (CNG)Si
Encubrimiento de pérdida de paquetes (PLC)Si
Video llamadaNo
EthernetSi
WifiSi
BluetoothSi
Tipo de interfaz Ethernet LANGigabit Ethernet
Ethernet LAN, velocidad de transferencia de datos1000 Mbit/s
Wi-Fi estándares802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Versión de Bluetooth4.2
Protocolos de red compatiblesIPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Calidad de servicio (QoS) soporteSi
Algoritmos de seguridad soportados256-bit AES, HTTPS, TLS, WPA2, WPA3
Estándares de redIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Cantidad de puertos USB 2.02
Ethernet LAN (RJ-45) cantidad de puertos2
Cantidad de puertos RJ-92
Energía sobre Ethernet (PoE)Si
Intervalo de temperatura operativa0 - 40 °C
Intervalo de humedad relativa para funcionamiento10 - 95%
Ancho259,4 mm
Profundidad220 mm
Altura215 mm
Peso8,86 kg
Ancho del paquete324 mm
Profundidad del paquete293 mm
Altura del paquete128 mm
Peso del paquete9,56 kg
Número de empuñaduras incluidas1 pieza(s)
Detalles del producto
Yealink
1301111
1 Artículo
Nuevo

Ficha técnica

Color del producto
Gris
Tipo de producto
Teléfono IP
Diagonal de la pantalla
17,8 cm (7")
Resolución de la pantalla
1024 x 600 Pixeles
Pantalla táctil
Si
Cámara frontal
Si
Wi-Fi estándares
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Ethernet
Si
Bluetooth
Si
Versión de Bluetooth
4.2
Cantidad de puertos USB 2.0
2
Intervalo de temperatura operativa
0 - 40 °C
Intervalo de humedad relativa para funcionamiento
10 - 95%
Peso
8,86 kg
Ancho
259,4 mm
Profundidad
220 mm
Altura
215 mm
Wifi
Si
Ethernet LAN (RJ-45) cantidad de puertos
2
Ethernet LAN, velocidad de transferencia de datos
1000 Mbit/s
Pantalla
LCD
Tipo de pantalla táctil
Capacitiva
Ancho del paquete
324 mm
Profundidad del paquete
293 mm
Altura del paquete
128 mm
Peso del paquete
9,56 kg
Estándares de red
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Calidad de servicio (QoS) soporte
Si
Bidireccional completo (Full duplex)
Si
Energía sobre Ethernet (PoE)
Si
Tipo de interfaz Ethernet LAN
Gigabit Ethernet
Algoritmos de seguridad soportados
256-bit AES, HTTPS, TLS, WPA2, WPA3
Montaje de pared
Si
Altavoz
Si
Reducción de ruido
Si
Cámara trasera
Si
Control automático de ganancia
Si
Protocolos de red compatibles
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Marcación rápida
Si
Tipo de auricular
Terminal con conexión por cable
Identificador de llamadas
Si
Capacidad de transferencia de llamada
Si
Llamada en espera
Si
Codecs de voz
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Cantidad de puertos RJ-9
2
Número de empuñaduras incluidas
1 pieza(s)
Video llamada
No
Compatible con audífonos
Si
Micrófono mudo
Si
Número de teclas
27
Función No molestar
Si
Contestador automático
Si
Remarcado
Si
Capacidad de lista de direcciones
1000 entradas
Intercomunicador
Si
Llamada en conferencia
Si
Transferencia de llamada
Si
Modos de marcación multifrecuencia de tono dual
En banda, Fuera de banda, Información SIP
Número de cuentas de VoIP
12
Retener llamada
Si
Captura de llamadas
Si
Llamada anónima
Si
Rechazo de llamadas anónimas
Si
retorno de llamada
Si
Voicemail integrado
Si
Detección de actividad de voz
Si
Amortiguadores de adaptación jitter
Si
Generación de ruido confortable (CNG)
Si
Encubrimiento de pérdida de paquetes (PLC)
Si
Indicador de mensaje en espera (MWI)
Si
Número de botones de función
7

Referencias específicas

ean13
6938818307667
Comentarios (0)
Calificación
No hay reseñas de clientes en este momento.
16 otros productos en la misma categoría:

Síganos en Facebook