• Banner

Pedido Rápido de Productos
Pedido rápido
  • Precio rebajado
TP-Link Omada SX3032F switch Gestionado L2+ Negro
  • TP-Link Omada SX3032F switch Gestionado L2+ Negro
  • TP-Link Omada SX3032F switch Gestionado L2+ Negro
  • TP-Link Omada SX3032F switch Gestionado L2+ Negro

TP-Link Omada SX3032F switch Gestionado L2+ Negro

SX3032F
TP-Link

TP-Link Omada SX3032F, Gestionado, L2+, Montaje en rack

1.069,04 €
1.036,96 € 3% de descuento
Impuestos incluidos
Cantidad
Últimas unidades en stock
3 Artículos

Pregunta sobre el producto en WhatsApp
  Seguridad y Privacidad

Esta página encripta sus datos para mayor seguridad." ✅

  Envíos Rápidos

"Entregamos su pedido a la agencia de trasnporte en 24/48 horas." ✅

  Garantías 3 años

"Garantía por defecto de 3 años. Asistencia personalizada durante todo el proceso." ✅

Descripción
TP-Link Omada SX3032F. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 1, Número de módulos SFP+ instalados: 32, Puerto de consola: RJ-45/Micro-USB. Tabla de direcciones MAC: 32000 entradas, Capacidad de conmutación: 640 Gbit/s. Estándares de red: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Montaje en rack
Tipo de interruptorGestionado
Capa del interruptorL2+
Calidad de servicio (QoS) soporteSi
Administrado a través de la nubeSi
Inspección ARPSi
Configuración de ajustes de ubicación (CLI)Si
MIB, soporte• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB
Cantidad de puertos básicos de conmutación RJ-45 Ethernet1
Número de módulos SFP+ instalados32
Puerto de consolaRJ-45/Micro-USB
Estándares de redIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Espejeo de puertosSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Protocolo de árbol de expansiónSi
Rutas IPv448
Rutas IPv648
Soporte VLANSi
Funciones de LAN virtualProtocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
Número de VLANs30
Tabla de direcciones MAC32000 entradas
Capacidad de conmutación640 Gbit/s
Tasa de reenvío240 Mpps
Número de colas8
Ruta estáticaSi
Número de rutas estáticas128
Número de interfaces IP128
Jumbo Frames, soporteSi
Tramas Jumbo9
Memoria intermedia de paquetes24 MB
Características de DHCPDHCP relay, DHCP server, DHCPv6 snooping
Lista de Control de Acceso (ACL)Si
IGMPSi
Seguridad de puerto estáticoSi
Soporte SSH/SSLSi
Protección contra loopsSi
Vinculación de puertos IP-MACSi
AutenticaciónAutenticación basada en MAC, Autenticación basada en puertos
Protección mediante contraseñaSi
Tipo de autenticaciónAAA, TACACS+
Algoritmos de programación de colasPriority queuing (PQ), SP, Weighted Round Robin (WRR)
Multidifusión, soporteSi
Número de grupos de multidifusión filtrados4000
Intrusión de rendimiento de multidifusión (MLD)Yes
Protocolo de Registro GARP VLAN (GVRP)Si
Funciones de IPv4 e IPv6Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
Protección de fuente de IP (IP Source Guard, IPSG)Si
Montaje en rackSi
Color del productoNegro
Soporte de ventiladores redundanteSi
Número de ventiladores2 Ventilador(es)
Fuente de energíaCorriente alterna
Fuente de alimentación incluidaSi
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Consumo de energía (max)49,4 W
Intervalo de temperatura operativa-5 - 45 °C
Intervalo de temperatura de almacenaje40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Ancho440 mm
Profundidad330 mm
Altura44 mm
Cables incluidosPoder
Guía de configuración rápidaSi
Certificados de conformidadCE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS
Detalles del producto
TP-Link
SX3032F
3 Artículos
Nuevo

Ficha técnica

Color del producto
Negro
Intervalo de temperatura operativa
-5 - 45 °C
Intervalo de temperatura de almacenaje
40 - 70 °C
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Certificados de conformidad
CE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS
Ancho
440 mm
Profundidad
330 mm
Altura
44 mm
Voltaje de entrada AC
100 - 240 V
Consumo de energía (max)
49,4 W
Protección mediante contraseña
Si
Fuente de energía
Corriente alterna
Cables incluidos
Poder
Frecuencia de entrada AC
50/60 Hz
Estándares de red
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Tipo de interruptor
Gestionado
Calidad de servicio (QoS) soporte
Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
1
Número de módulos SFP+ instalados
32
Soporte de control de flujo
Si
Tabla de direcciones MAC
32000 entradas
Capacidad de conmutación
640 Gbit/s
Tasa de reenvío
240 Mpps
Jumbo Frames, soporte
Si
Tramas Jumbo
9
Memoria intermedia de paquetes
24 MB
IGMP
Si
Fuente de alimentación incluida
Si
Guía de configuración rápida
Si
Número de ventiladores
2 Ventilador(es)
Lista de Control de Acceso (ACL)
Si
Capa del interruptor
L2+
Puerto de consola
RJ-45/Micro-USB
Espejeo de puertos
Si
Adición de vínculos
Si
Protocolo de árbol de expansión
Si
Soporte VLAN
Si
Número de VLANs
30
Multidifusión, soporte
Si
Montaje en rack
Si
Soporte de ventiladores redundante
Si
Ruta estática
Si
Administrado a través de la nube
Si
Control de transmisión de tormentas
Si
Limitar tasa
Si
Características de DHCP
DHCP relay, DHCP server, DHCPv6 snooping
Intrusión de rendimiento de multidifusión (MLD)
Yes
Funciones de LAN virtual
Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
Protección contra loops
Si
Inspección ARP
Si
Configuración de ajustes de ubicación (CLI)
Si
Rutas IPv4
48
Rutas IPv6
48
Número de colas
8
Número de rutas estáticas
128
Número de interfaces IP
128
Seguridad de puerto estático
Si
Soporte SSH/SSL
Si
Vinculación de puertos IP-MAC
Si
Autenticación
Autenticación basada en MAC, Autenticación basada en puertos
Tipo de autenticación
AAA, TACACS+
Algoritmos de programación de colas
Priority queuing (PQ), SP, Weighted Round Robin (WRR)
Número de grupos de multidifusión filtrados
4000
Protocolo de Registro GARP VLAN (GVRP)
Si
Funciones de IPv4 e IPv6
Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
Protección de fuente de IP (IP Source Guard, IPSG)
Si

Referencias específicas

ean13
4895252504477
Comentarios (0)
Calificación
No hay reseñas de clientes en este momento.
16 otros productos en la misma categoría:

Síganos en Facebook