- Precio rebajado
TP-Link Omada SG2218P, Gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack, 1U
Esta página encripta sus datos para mayor seguridad." ✅
"Entregamos su pedido a la agencia de trasnporte en 24/48 horas." ✅
"Garantía por defecto de 3 años. Asistencia personalizada durante todo el proceso." ✅
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2/L2+ |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Administrado a través de la nube | Si |
| Inspección ARP | Si |
| Configuración de ajustes de ubicación (CLI) | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9) |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 16 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Número de módulos SFP instalados | 0 |
| Número de módulos SFP+ instalados | 0 |
| Cantidad de ranuras del módulo SFP | 2 |
| Estándares de red | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soporte 10G | No |
| Ruteo de IP | Si |
| Enrutamiento basado en políticas | Si |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Control de transmisión de tormentas | Si |
| Limitar tasa | Si |
| Auto MDI / MDI-X | Si |
| Protocolo de árbol de expansión | Si |
| Ethernet LAN, velocidad de transferencia de datos | 10,100,1000 Mbit/s |
| Auto-negociación | Si |
| Soporte VLAN | Si |
| Tabla de direcciones MAC | 8000 entradas |
| Capacidad de conmutación | 26,78 Gbit/s |
| Tasa de reenvío | 26,78 Mpps |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 9 |
| Memoria intermedia de paquetes | 4,1 MB |
| Características de DHCP | DHCP client, DHCP relay, DHCP snooping |
| Lista de Control de Acceso (ACL) | Si |
| MAC, filtro de direcciones | Si |
| Seguridad de puerto estático | Si |
| Soporte SSH/SSL | Si |
| Protección contra loops | Si |
| Protección y filtrado BPDU | Si |
| Autenticación | Autenticación basada en MAC, Autenticación basada en puertos |
| Multidifusión, soporte | Si |
| Funciones de multidifusión | Envío de multidifusión |
| Montaje en rack | Si |
| Factor de forma | 1U |
| Color del producto | Negro |
| Indicadores LED | Si |
| Fuente de energía | DC/PoE |
| Fuente de alimentación incluida | Si |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50/60 Hz |
| Consumo de energía (max) | 181,4 W |
| Energía sobre Ethernet (PoE) | Si |
| Potencia a través de Ethernet (PoE) Presupuesto | 150 W |
| Intervalo de temperatura operativa | 0 - 50 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 90% |
| Intervalo de humedad relativa durante almacenaje | 5 - 90% |
| Disipación del calor | 619,06 BTU/h |
| Ancho | 440 mm |
| Profundidad | 180 mm |
| Altura | 44 mm |
| Cables incluidos | LAN (RJ-45) |
| Manual de usuario | Si |
| Tipo de embalaje | Caja |
| Certificación | CE, FCC, RoHS |
Ficha técnica
Referencias específicas
Su agradecimiento a la reseña no pudo ser enviado
Reportar comentario
Reporte enviado
Su reporte no pudo ser enviado
Escriba su propia reseña
Reseña enviada
Su reseña no pudo ser enviada
Referencia: TPE-TG52
Marca: Trendnet
Referencia: GS748T-600EUS
Marca: NETGEAR
Referencia: RSFE-16P-2C-150
Marca: Lanberg
Referencia: DGS-1510-28P
Marca: D-Link
Referencia: RG-ES124G-L
Marca: Ruijie Networks
Referencia: GS1200-5V3-EU0101F
Marca: Zyxel
Referencia: TL-SG1016 V12
Marca: TP-Link
Referencia: XS1935-12F-ZZ0101F
Marca: Zyxel
Referencia: CSS318-16G-2S+IN
Marca: Mikrotik
Referencia: TI-G102
Marca: Trendnet
Referencia: IGP-1271
Marca: LevelOne
Referencia: MS105
Marca: Mercusys
Referencia: GEP-0523
Marca: LevelOne
Referencia: LS-1600V2-10P-HPWR-GL
Marca: H3C
Referencia: DGS-1530-28S/E
Marca: D-Link
Referencia: GS105GE
Marca: NETGEAR
TP-Link Omada SG2218P, Gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack, 1U
check_circle
check_circle