- Precio rebajado
TP-Link Omada SG3428XPP-M2, Gestionado, L2+, 2.5G Ethernet (100/1000/2500), Energía sobre Ethernet (PoE), Montaje en rack, 1U
Esta página encripta sus datos para mayor seguridad." ✅
"Entregamos su pedido a la agencia de trasnporte en 24/48 horas." ✅
"Garantía por defecto de 3 años. Asistencia personalizada durante todo el proceso." ✅
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2+ |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Administrado a través de la nube | Si |
| Inspección ARP | Si |
| Configuración de ajustes de ubicación (CLI) | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 24 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | 2.5G Ethernet (100/1000/2500) |
| Número de módulos SFP instalados | 0 |
| Número de módulos SFP+ instalados | 0 |
| Número de puertos Ethernet 2,5G (cobre) | 24 |
| Cantidad de ranuras del módulo SFP+ | 4 |
| Puerto de consola | RJ-45/Micro-USB |
| Estándares de red | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soporte 10G | Si |
| Espejeo de puertos | Si |
| Bidireccional completo (Full duplex) | Si |
| Transmisión semidúplex | Si |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Control de transmisión de tormentas | Si |
| Limitar tasa | Si |
| Protocolo de árbol de expansión | Si |
| Bloqueo de cabeza de línea (HOL) | Si |
| Ethernet LAN, velocidad de transferencia de datos | 10,100,1000,2500,10000 Mbit/s |
| Rutas IPv4 | 48 |
| Rutas IPv6 | 48 |
| Soporte VLAN | Si |
| Funciones de LAN virtual | MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN |
| Tabla de direcciones MAC | 32000 entradas |
| Capacidad de conmutación | 200 Gbit/s |
| Tasa de reenvío | 148,8 Mpps |
| Guardar y remitir | Si |
| Número de colas | 8 |
| Ruta estática | Si |
| Número de rutas estáticas | 48 |
| Número de interfaces IP | 32 |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 9000 |
| Memoria intermedia de paquetes | 16 MB |
| Características de DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Lista de Control de Acceso (ACL) | Si |
| IGMP | Si |
| Algoritmos de seguridad soportados | HTTPS, SSH, SSH-2, SSL/TLS |
| Seguridad de puerto estático | Si |
| Soporte SSH/SSL | Si |
| Protección contra loops | Si |
| Protección y filtrado BPDU | Si |
| Vinculación de puertos IP-MAC | Si |
| Autenticación | VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos |
| Protección mediante contraseña | Si |
| Tipo de autenticación | AAA, IEEE 802.1x, RADIUS, TACACS+ |
| Algoritmos de programación de colas | SP, WRR+SP, Weighted Round Robin (WRR) |
| Multidifusión, soporte | Si |
| Intrusión de rendimiento de multidifusión (MLD) | MLD v1/v2 |
| Protocolos de gestión | SNMP v1/v2c/v3 |
| Protocolo de Registro GARP VLAN (GVRP) | Si |
| Funciones de IPv4 e IPv6 | IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert |
| Montaje en rack | Si |
| Factor de forma | 1U |
| Color del producto | Negro |
| Indicadores LED | Si |
| Soporte de ventiladores redundante | Si |
| Número de ventiladores | 3 Ventilador(es) |
| Tipo de memoria | DRAM |
| Memoria interna | 256 MB |
| Memoria Flash | 32 MB |
| Fuente de energía | AC/PoE |
| Fuente de alimentación incluida | Si |
| Suministro de energía redundante (RPS), soporte | Si |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50/60 Hz |
| Consumo de energía (max) | 629,1 W |
| Energía sobre Ethernet (PoE) | Si |
| Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos | 16 |
| Número de puertos de PoE (alimentación a través de Ethernet) de 4 pares o 4PPoE (PoE++) | 8 |
| Potencia a través de Ethernet (PoE) Presupuesto | 500 W |
| Intervalo de temperatura operativa | 0 - 40 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 90% |
| Intervalo de humedad relativa durante almacenaje | 5 - 90% |
| Disipación del calor | 2153,45 BTU/h |
| Ancho | 440 mm |
| Profundidad | 330 mm |
| Altura | 44 mm |
| Cables incluidos | Corriente alterna |
| Guía de configuración rápida | Si |
| Estante de montaje | Si |
| Certificados de conformidad | CE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS |
| Cumplimiento de sostenibilidad | Si |
Ficha técnica
Referencias específicas
Su agradecimiento a la reseña no pudo ser enviado
Reportar comentario
Reporte enviado
Su reporte no pudo ser enviado
Escriba su propia reseña
Reseña enviada
Su reseña no pudo ser enviada
Referencia: RG-CS83-24GT4XS-P
Marca: Ruijie Networks
Referencia: IES206GPP
Marca: TP-Link
Referencia: TL-SG108S
Marca: TP-Link
Referencia: GS-5008E
Marca: Edimax
Referencia: SW8010POE+
Marca: Strong
Referencia: GES-2108
Marca: LevelOne
Referencia: JL658A
Marca: HPE
Referencia: IES208G
Marca: TP-Link
Referencia: XS1930-10-ZZ0101F
Marca: Zyxel
Referencia: OSW-1061
Marca: LevelOne
Referencia: 9801A41A
Marca: H3C
Referencia: TEG-S381
Marca: Trendnet
Referencia: 1.0.01.20.10608
Marca: Dahua Technology
Referencia: DGS-1250-52XMP
Marca: D-Link
Referencia: DES-105
Marca: D-Link
Referencia: GS1200-5V3-EU0101F
Marca: Zyxel
TP-Link Omada SG3428XPP-M2, Gestionado, L2+, 2.5G Ethernet (100/1000/2500), Energía sobre Ethernet (PoE), Montaje en rack, 1U
check_circle
check_circle