• Banner

Pedido Rápido de Productos
Pedido rápido
  • Precio rebajado
D-Link DXS-1210-16TC E switch Gestionado L2 10G Ethernet (100 1000 10000) Gris
  • D-Link DXS-1210-16TC E switch Gestionado L2 10G Ethernet (100 1000 10000) Gris
  • D-Link DXS-1210-16TC E switch Gestionado L2 10G Ethernet (100 1000 10000) Gris
  • D-Link DXS-1210-16TC E switch Gestionado L2 10G Ethernet (100 1000 10000) Gris

D-Link DXS-1210-16TC/E switch Gestionado L2 10G Ethernet (100/1000/10000) Gris

DXS-1210-16TC/E
D-Link

D-Link DXS-1210-16TC/E, Gestionado, L2, 10G Ethernet (100/1000/10000), Montaje en rack

2.093,34 €
2.030,54 € 3% de descuento
Impuestos incluidos
Cantidad
Últimas unidades en stock
2 Artículos

Pregunta sobre el producto en WhatsApp
  Seguridad y Privacidad

Esta página encripta sus datos para mayor seguridad." ✅

  Envíos Rápidos

"Entregamos su pedido a la agencia de trasnporte en 24/48 horas." ✅

  Garantías 3 años

"Garantía por defecto de 3 años. Asistencia personalizada durante todo el proceso." ✅

Descripción
D-Link DXS-1210-16TC/E. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: 10G Ethernet (100/1000/10000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 12. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 320 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Conector eléctrico: Conector de alimentación AC-in. Montaje en rack
Tipo de interruptorGestionado
Capa del interruptorL2
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Inspección ARPSi
Registro de eventos en sistemaSi
MIB, soporteRFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17
Cantidad de puertos básicos de conmutación RJ-45 Ethernet12
Puertos tipo básico de conmutación RJ-45 Ethernet10G Ethernet (100/1000/10000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Combo SFP Cantidad de puertos2
Cantidad de ranuras del módulo SFP+2
Conector eléctricoConector de alimentación AC-in
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z
Soporte 10GSi
Tecnología de cableado ethernet de cobre10GBASE-T, 100BASE-TX, 1000BASE-T
Tipos de cable soportadosCat6, Cat6a, Cat7
Espejeo de puertosSi
Soporte de control de flujoSi
Control de transmisión de tormentasSi
Auto MDI / MDI-XSi
Protocolo de árbol de expansiónSi
Bloqueo de cabeza de línea (HOL)Si
Soporte VLANSi
Funciones de LAN virtualMAC address-based VLAN, Port-based VLAN, Voice VLAN
Tecnología de fibra de cableado ethernet1000BASE-X
Tabla de direcciones MAC16000 entradas
Capacidad de conmutación320 Gbit/s
Tasa de reenvío238,08 Mpps
Guardar y remitirSi
Jumbo Frames, soporteSi
Tramas Jumbo16000
Características de DHCPDHCP client, DHCP server
Lista de Control de Acceso (ACL)Si
Reglas de lista de control de acceso256
IGMPSi
Algoritmos de seguridad soportados802.1x RADIUS, SNMP, SSL/TLS
Vinculación de puertos IP-MACSi
Multidifusión, soporteSi
Protocolos de red compatiblesIPv4, IPv6
Montaje en rackSi
Color del productoGris
Indicadores LEDSi
Procesador incorporadoSi
Fuente de energíaCorriente alterna
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50 - 60 Hz
Consumo de energía (max)90,81 W
Energía sobre Ethernet (PoE)No
Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento0 - 95%
Intervalo de humedad relativa durante almacenaje0 - 95%
Ancho440 mm
Profundidad250 mm
Altura44 mm
Peso3,15 kg
CertificaciónCE, FCC, C-Ticket, VCCI, BSMI, CCC
Detalles del producto
D-Link
DXS-1210-16TC/E
2 Artículos
Nuevo

Ficha técnica

Color del producto
Gris
Intervalo de temperatura operativa
0 - 50 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Intervalo de humedad relativa para funcionamiento
0 - 95%
Intervalo de humedad relativa durante almacenaje
0 - 95%
Certificación
CE, FCC, C-Ticket, VCCI, BSMI, CCC
Peso
3,15 kg
Ancho
440 mm
Profundidad
250 mm
Altura
44 mm
Voltaje de entrada AC
100 - 240 V
Consumo de energía (max)
90,81 W
Fuente de energía
Corriente alterna
Frecuencia de entrada AC
50 - 60 Hz
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z
Tipo de interruptor
Gestionado
Calidad de servicio (QoS) soporte
Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
12
Puertos tipo básico de conmutación RJ-45 Ethernet
10G Ethernet (100/1000/10000)
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Conector eléctrico
Conector de alimentación AC-in
Soporte 10G
Si
Soporte de control de flujo
Si
Auto MDI / MDI-X
Si
Tabla de direcciones MAC
16000 entradas
Capacidad de conmutación
320 Gbit/s
Tasa de reenvío
238,08 Mpps
Guardar y remitir
Si
Jumbo Frames, soporte
Si
Tramas Jumbo
16000
IGMP
Si
Indicadores LED
Si
Energía sobre Ethernet (PoE)
No
Algoritmos de seguridad soportados
802.1x RADIUS, SNMP, SSL/TLS
Tipos de cable soportados
Cat6, Cat6a, Cat7
Procesador incorporado
Si
Lista de Control de Acceso (ACL)
Si
Capa del interruptor
L2
Cantidad de ranuras del módulo SFP+
2
Espejeo de puertos
Si
Protocolo de árbol de expansión
Si
Soporte VLAN
Si
Tecnología de fibra de cableado ethernet
1000BASE-X
Multidifusión, soporte
Si
Montaje en rack
Si
Administación basada en web
Si
Protocolos de red compatibles
IPv4, IPv6
Tecnología de cableado ethernet de cobre
10GBASE-T, 100BASE-TX, 1000BASE-T
Control de transmisión de tormentas
Si
Características de DHCP
DHCP client, DHCP server
Funciones de LAN virtual
MAC address-based VLAN, Port-based VLAN, Voice VLAN
Combo SFP Cantidad de puertos
2
Inspección ARP
Si
Vinculación de puertos IP-MAC
Si
Registro de eventos en sistema
Si
Bloqueo de cabeza de línea (HOL)
Si
Reglas de lista de control de acceso
256

Referencias específicas

ean13
0790069467660
Comentarios (0)
Calificación
No hay reseñas de clientes en este momento.
16 otros productos en la misma categoría:

Síganos en Facebook