- Precio rebajado
D-Link DGS-1210-10MP, Gestionado, L2/L3, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet (PoE)
Esta página encripta sus datos para mayor seguridad." ✅
"Entregamos su pedido a la agencia de trasnporte en 24/48 horas." ✅
"Garantía por defecto de 3 años. Asistencia personalizada durante todo el proceso." ✅
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2/L3 |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Inspección ARP | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC2620 |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 8 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Número de módulos SFP instalados | 0 |
| Número de módulos SFP+ instalados | 0 |
| Cantidad de ranuras del módulo SFP | 2 |
| Conector fibra óptica | SFP |
| Estándares de red | IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soporte 10G | No |
| Tecnología de cableado ethernet de cobre | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Tipos de cable soportados | Cat5, Cat5e |
| Espejeo de puertos | Si |
| Bidireccional completo (Full duplex) | Si |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Control de transmisión de tormentas | Si |
| Auto MDI / MDI-X | Si |
| Protocolo de árbol de expansión | Si |
| Bloqueo de cabeza de línea (HOL) | Si |
| Soporte VLAN | Si |
| Número de VLANs | 4094 |
| Tecnología de fibra de cableado ethernet | 100BASE-FX, 1000BASE-X |
| Tabla de direcciones MAC | 8000 entradas |
| Capacidad de conmutación | 20 Gbit/s |
| Tasa de reenvío | 14,88 Mpps |
| Guardar y remitir | Si |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 10000 |
| Memoria intermedia de paquetes | 4,1 MB |
| Características de DHCP | DHCP server, DHCP client |
| Lista de Control de Acceso (ACL) | Si |
| Reglas de lista de control de acceso | 768 |
| IGMP | Si |
| Algoritmos de seguridad soportados | 802.1x RADIUS, EAP, MD5, PEAP, SNMP, SSH-2, SSL/TLS, TTLS |
| Protección contra loops | Si |
| Vinculación de puertos IP-MAC | Si |
| Multidifusión, soporte | Si |
| Color del producto | Negro |
| Indicadores LED | Actividad, Enlace, Poder, Velocidad |
| Seguridad | CB, UL, BSMI, CCC |
| Tipo de memoria | DDR3-SDRAM |
| Memoria interna | 128 MB |
| Memoria Flash | 32 MB |
| Nivel de ruido | 0 dB |
| Firmware actualizable | Si |
| Longitud máxima del cable | 100 m |
| Tiempo medio entre fallos | 1274005 h |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50 - 60 Hz |
| Consumo de energía (max) | 152,3 W |
| Energía sobre Ethernet (PoE) | Si |
| Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos | 8 |
| Potencia a través de Ethernet (PoE) Presupuesto | 130 W |
| Intervalo de temperatura operativa | -5 - 50 °C |
| Intervalo de temperatura de almacenaje | -20 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 0 - 95% |
| Intervalo de humedad relativa durante almacenaje | 0 - 95% |
| Disipación del calor | 519,51 BTU/h |
| Ancho | 330 mm |
| Profundidad | 180 mm |
| Altura | 44 mm |
| Peso | 1,77 kg |
| Ancho del paquete | 319 mm |
| Profundidad del paquete | 400 mm |
| Altura del paquete | 91 mm |
| Peso del paquete | 3,1 kg |
| Altura de la caja de envío | 34,9 cm |
| Anchura de la caja de envío | 29,4 cm |
| Longitud del contenedor de envío | 41,6 cm |
| Peso neto del envase de envío | 9,31 kg |
| Cantidad por caja de envío | 3 pieza(s) |
| Peso bruto del palé (en avión) | 268,3 kg |
| Número de cajas de cartón por palé (en avión) | 24 pieza(s) |
| Cantidad por palé (en avión) | 72 pieza(s) |
| Longitud del palé | 110 cm |
| Anchura del palé | 120 cm |
| Altura del palé (en avión) | 118,2 cm |
| Peso bruto del palé (en barco) | 430,6 kg |
| Número de cajas de cartón por palé (en barco) | 40 pieza(s) |
| Cantidad por palé (en barco) | 120 pieza(s) |
| Altura del palé (en barco) | 188 cm |
| Peso de la caja de envío | 10,1 kg |
| Certificación | CE A, VCCI A, FCC A, BSMI, CCC |
| Código de Sistema de Armomización (SA) | 85176990 |
Ficha técnica
Referencias específicas
Su agradecimiento a la reseña no pudo ser enviado
Reportar comentario
Reporte enviado
Su reporte no pudo ser enviado
Escriba su propia reseña
Reseña enviada
Su reseña no pudo ser enviada
Referencia: LS-5120V3-28F-LI-GL
Marca: H3C
Referencia: DH-CS4006-4GT-60
Marca: Dahua Technology
Referencia: GS748T-600EUS
Marca: NETGEAR
Referencia: 5420F-24P-4XE
Marca: Extreme networks
Referencia: LS-1850V2-52P-EI-GL
Marca: H3C
Referencia: C22CTCHEU?AJM
Marca: Sophos
Referencia: TEG5312F
Marca: Tenda
Referencia: XS1930-10-ZZ0101F
Marca: Zyxel
Referencia: 98013198-001
Marca: Huawei
Referencia: IES5102
Marca: StarTech.com
Referencia: ES220GMP
Marca: TP-Link
Referencia: GS1100-24ES-EU0101F
Marca: Zyxel
Referencia: FEP-1601
Marca: LevelOne
Referencia: RG-NBS5300-8MG2XS-UP
Marca: Ruijie Networks
Referencia: DGS-1100-16V2/E
Marca: D-Link
Referencia: 1.0.01.20.11243-9001
Marca: Imou
D-Link DGS-1210-10MP, Gestionado, L2/L3, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet (PoE)
check_circle
check_circle