• Banner

Pedido Rápido de Productos
Pedido rápido
  • Precio rebajado
D-Link DGS-1250-28XMP Gestionado L3 Gigabit Ethernet (10 100 1000) Energía sobre Ethernet (PoE) Negro
  • D-Link DGS-1250-28XMP Gestionado L3 Gigabit Ethernet (10 100 1000) Energía sobre Ethernet (PoE) Negro
  • D-Link DGS-1250-28XMP Gestionado L3 Gigabit Ethernet (10 100 1000) Energía sobre Ethernet (PoE) Negro
  • D-Link DGS-1250-28XMP Gestionado L3 Gigabit Ethernet (10 100 1000) Energía sobre Ethernet (PoE) Negro

D-Link DGS-1250-28XMP Gestionado L3 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

DGS-1250-28XMP/E
D-Link

D-Link DGS-1250-28XMP, Gestionado, L3, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet (PoE), Montaje en rack

622,80 €
604,12 € 3% de descuento
Impuestos incluidos
Cantidad
Últimas unidades en stock
2 Artículos

Pregunta sobre el producto en WhatsApp
  Seguridad y Privacidad

Esta página encripta sus datos para mayor seguridad." ✅

  Envíos Rápidos

"Entregamos su pedido a la agencia de trasnporte en 24/48 horas." ✅

  Garantías 3 años

"Garantía por defecto de 3 años. Asistencia personalizada durante todo el proceso." ✅

Descripción
D-Link DGS-1250-28XMP. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24, Puerto de consola: RJ-45. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 128 Gbit/s. Estándares de red: IEEE 802.3af, IEEE 802.3at. Energía sobre Ethernet (PoE). Montaje en rack
Tipo de interruptorGestionado
Capa del interruptorL3
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Inspección ARPSi
Configuración de ajustes de ubicación (CLI)Si
Registro de eventos en sistemaSi
MIB, soporteRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Cantidad de puertos básicos de conmutación RJ-45 Ethernet24
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Cantidad de ranuras del módulo SFP+4
Puerto de consolaRJ-45
Estándares de redIEEE 802.3af, IEEE 802.3at
Soporte 10GSi
Tecnología de cableado ethernet de cobre10BASE-T, 100BASE-TX, 1000BASE-T
Tipos de cable soportadosCat5, Cat5e
Espejeo de puertosSi
Bidireccional completo (Full duplex)Si
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Auto MDI / MDI-XSi
Protocolo de árbol de expansiónSi
Bloqueo de cabeza de línea (HOL)Si
Soporte VLANSi
Funciones de LAN virtualVoice VLAN
Número de VLANs4094
Tecnología de fibra de cableado ethernet100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Tabla de direcciones MAC16000 entradas
Capacidad de conmutación128 Gbit/s
Tasa de reenvío95,24 Mpps
Guardar y remitirSi
Ruta estáticaSi
Número de rutas estáticas124
Jumbo Frames, soporteSi
Tramas Jumbo12000
Memoria intermedia de paquetes12 MB
Características de DHCPDHCP server, DHCP snooping
Lista de Control de Acceso (ACL)Si
Reglas de lista de control de acceso768
IGMPSi
Algoritmos de seguridad soportadosEAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Protección contra loopsSi
Vinculación de puertos IP-MACSi
Algoritmos de programación de colasWeighted Round Robin (WRR)
Multidifusión, soporteSi
Montaje en rackSi
Color del productoNegro
Indicadores LEDActividad, Enlace, Poder, Velocidad
Compatibilidad electromagnéticaCE A, VCCI A, FCC A, IC, BSMI
Tipo de memoriaDDR3-SDRAM
Memoria interna2048 MB
Memoria Flash64 MB
Nivel de ruido50,8 dB
Firmware actualizableSi
Tiempo medio entre fallos463430,16 h
Fuente de alimentación incluidaSi
Voltaje de entrada AC100 - 240 V
Consumo de energía (max)455,1 W
Energía sobre Ethernet (PoE)Si
Cantidad de puertos Power over Ethernet (PoE)24
Potencia por puerto de alimentación a través de Ethernet (PoE)15,4 W
Potencia a través de Ethernet (PoE) Presupuesto370 W
Intervalo de temperatura operativa-5 - 50 °C
Intervalo de temperatura de almacenaje-20 - 70 °C
Intervalo de humedad relativa para funcionamiento0 - 95%
Intervalo de humedad relativa durante almacenaje0 - 95%
Disipación del calor1551,891 BTU/h
Ancho440 mm
Profundidad250 mm
Altura44 mm
Peso3,46 kg
Ancho del paquete393 mm
Profundidad del paquete563 mm
Altura del paquete89 mm
Peso del paquete4,76 kg
CertificaciónCB, UL, BSMI, CCC
Detalles del producto
D-Link
DGS-1250-28XMP/E
2 Artículos
Nuevo

Ficha técnica

Color del producto
Negro
Memoria interna
2048 MB
Intervalo de temperatura operativa
-5 - 50 °C
Intervalo de temperatura de almacenaje
-20 - 70 °C
Intervalo de humedad relativa para funcionamiento
0 - 95%
Intervalo de humedad relativa durante almacenaje
0 - 95%
Certificación
CB, UL, BSMI, CCC
Peso
3,46 kg
Ancho
440 mm
Profundidad
250 mm
Altura
44 mm
Voltaje de entrada AC
100 - 240 V
Consumo de energía (max)
455,1 W
Ancho del paquete
393 mm
Profundidad del paquete
563 mm
Altura del paquete
89 mm
Peso del paquete
4,76 kg
Estándares de red
IEEE 802.3af, IEEE 802.3at
Memoria flash
64 MB
Tipo de interruptor
Gestionado
Calidad de servicio (QoS) soporte
Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
24
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Soporte 10G
Si
Bidireccional completo (Full duplex)
Si
Soporte de control de flujo
Si
Auto MDI / MDI-X
Si
Tabla de direcciones MAC
16000 entradas
Capacidad de conmutación
128 Gbit/s
Tasa de reenvío
95,24 Mpps
Guardar y remitir
Si
Jumbo Frames, soporte
Si
Tramas Jumbo
12000
Memoria intermedia de paquetes
12 MB
IGMP
Si
Indicadores LED
Actividad, Enlace, Poder, Velocidad
Fuente de alimentación incluida
Si
Energía sobre Ethernet (PoE)
Si
Disipación del calor
1551,891 BTU/h
Algoritmos de seguridad soportados
EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Tipos de cable soportados
Cat5, Cat5e
Tiempo medio entre fallos
463430,16 h
Nivel de ruido
50,8 dB
Lista de Control de Acceso (ACL)
Si
Tipo de memoria
DDR3-SDRAM
Capa del interruptor
L3
Cantidad de ranuras del módulo SFP+
4
Puerto de consola
RJ-45
Espejeo de puertos
Si
Adición de vínculos
Si
Protocolo de árbol de expansión
Si
Soporte VLAN
Si
Número de VLANs
4094
Tecnología de fibra de cableado ethernet
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Multidifusión, soporte
Si
Montaje en rack
Si
Administación basada en web
Si
Tecnología de cableado ethernet de cobre
10BASE-T, 100BASE-TX, 1000BASE-T
Compatibilidad electromagnética
CE A, VCCI A, FCC A, IC, BSMI
Ruta estática
Si
Control de transmisión de tormentas
Si
Características de DHCP
DHCP server, DHCP snooping
Firmware actualizable
Si
Cantidad de puertos Power over Ethernet (PoE)
24
Potencia por puerto de alimentación a través de Ethernet (PoE)
15,4 W
Potencia a través de Ethernet (PoE) Presupuesto
370 W
Funciones de LAN virtual
Voice VLAN
Protección contra loops
Si
Inspección ARP
Si
Configuración de ajustes de ubicación (CLI)
Si
Número de rutas estáticas
124
Vinculación de puertos IP-MAC
Si
Algoritmos de programación de colas
Weighted Round Robin (WRR)
Registro de eventos en sistema
Si
Bloqueo de cabeza de línea (HOL)
Si
Reglas de lista de control de acceso
768

Referencias específicas

ean13
0790069467882
Comentarios (0)
Calificación
No hay reseñas de clientes en este momento.
16 otros productos en la misma categoría:

Referencia: 98013237

Marca: Huawei

HUAWEI S310-48P4X,S310-48P4X,S310-48P4X (48*10/100/1000BASE-T PORTS(380W POE+), 4*10GE SFP+ PORTS, PLUGGABLE POWER SUPPLY) SWITC

(0)
Hardware De Red - Dispositivo De Redes - Huawei 98013237 - HUAWEI S310-48P4X,S310-48P4X,S310-48P4X (48*10/100/1000BASE-T PORTS(380W POE+), 4*10GE SFP+ PORTS, PLUGGABLE POWER SUPPLY) SWITCHING CAPACITY: 176GBPS FORWARDING: 131 MPPS INTERFACE : 48*10/100/1000BASE-T PORTS(380W POE+), 4*10GE SFP+ PORTS POE OUT POWE
879,24 € 906,43 €
Más
Últimas unidades en stock

Síganos en Facebook