• Banner

Pedido Rápido de Productos
Pedido rápido
  • Precio rebajado
D-Link DGS-3130-30S E switch Gestionado L3 10G Ethernet (100 1000 10000) Gris
  • D-Link DGS-3130-30S E switch Gestionado L3 10G Ethernet (100 1000 10000) Gris
  • D-Link DGS-3130-30S E switch Gestionado L3 10G Ethernet (100 1000 10000) Gris
  • D-Link DGS-3130-30S E switch Gestionado L3 10G Ethernet (100 1000 10000) Gris

D-Link DGS-3130-30S/E switch Gestionado L3 10G Ethernet (100/1000/10000) Gris

DGS-3130-30S/E
D-Link

D-Link DGS-3130-30S/E, Gestionado, L3, 10G Ethernet (100/1000/10000)

1.169,46 €
1.134,37 € 3% de descuento
Impuestos incluidos
Cantidad
Últimas unidades en stock
1 Artículo

Pregunta sobre el producto en WhatsApp
  Seguridad y Privacidad

Esta página encripta sus datos para mayor seguridad." ✅

  Envíos Rápidos

"Entregamos su pedido a la agencia de trasnporte en 24/48 horas." ✅

  Garantías 3 años

"Garantía por defecto de 3 años. Asistencia personalizada durante todo el proceso." ✅

Descripción
D-Link DGS-3130-30S/E. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básico de conmutación RJ-45 Ethernet: 10G Ethernet (100/1000/10000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 2, Cantidad de puertos USB 2.0: 1. Tabla de direcciones MAC: 16384 entradas, Capacidad de conmutación: 168 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Conector eléctrico: Conector de alimentación AC-in
Tipo de interruptorGestionado
Capa del interruptorL3
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Inspección ARPSi
MIB, soporteRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Cantidad de puertos básicos de conmutación RJ-45 Ethernet2
Puertos tipo básico de conmutación RJ-45 Ethernet10G Ethernet (100/1000/10000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Cantidad de ranuras del módulo SFP24
Cantidad de ranuras del módulo SFP+4
Conector fibra ópticaSFP, SFP+
Cantidad de puertos USB 2.01
Conector eléctricoConector de alimentación AC-in
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Soporte 10GSi
Tecnología de cableado ethernet de cobre10BASE-T, 100BASE-T, 1000BASE-T
Espejeo de puertosSi
Soporte de control de flujoSi
Adición de vínculosSi
Protocolo de árbol de expansiónSi
Bloqueo de cabeza de línea (HOL)Si
Soporte VLANSi
Funciones de LAN virtualMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Número de VLANs4000
Tabla de direcciones MAC16384 entradas
Capacidad de conmutación168 Gbit/s
Tasa de reenvío125 Mpps
Jumbo Frames, soporteSi
Tramas Jumbo9000
Memoria intermedia de paquetes2 MB
Características de DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping
Lista de Control de Acceso (ACL)Si
Lista de control de acceso (ACL) de salida512
Lista de control de acceso (ACL) de entrada2048
IGMPSi
Algoritmos de seguridad soportadosSNMP, SNMPv3, SSH-2, SSL/TLS
Soporte SSH/SSLSi
Protección contra loopsSi
Protección y filtrado BPDUSi
AutenticaciónVLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Algoritmos de programación de colasDeficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Multidifusión, soporteSi
Protocolo de routingRIP
ApilableSi
Color del productoGris
Indicadores LEDSi
Número de ventiladores3 Ventilador(es)
Apilamiento físico (unidades)9
Apilamiento virtual (unidades)32
Nivel de ruido52,3 dB
Tiempo medio entre fallos400490 h
Fuente de energíaCC
Suministro de energía redundante (RPS), soporteSi
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50 - 60 Hz
Consumo de energía (max)65,01 W
Energía sobre Ethernet (PoE)No
Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor221,8 BTU/h
Ancho440 mm
Profundidad250 mm
Altura44 mm
Peso3,5 kg
CertificaciónFCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Detalles del producto
D-Link
DGS-3130-30S/E
1 Artículo
Nuevo

Ficha técnica

Color del producto
Gris
Cantidad de puertos USB 2.0
1
Intervalo de temperatura operativa
0 - 50 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Certificación
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Peso
3,5 kg
Ancho
440 mm
Profundidad
250 mm
Altura
44 mm
Voltaje de entrada AC
100 - 240 V
Consumo de energía (max)
65,01 W
Fuente de energía
CC
Frecuencia de entrada AC
50 - 60 Hz
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Tipo de interruptor
Gestionado
Calidad de servicio (QoS) soporte
Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
2
Puertos tipo básico de conmutación RJ-45 Ethernet
10G Ethernet (100/1000/10000)
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Conector eléctrico
Conector de alimentación AC-in
Soporte 10G
Si
Soporte de control de flujo
Si
Tabla de direcciones MAC
16384 entradas
Capacidad de conmutación
168 Gbit/s
Tasa de reenvío
125 Mpps
Jumbo Frames, soporte
Si
Tramas Jumbo
9000
Memoria intermedia de paquetes
2 MB
IGMP
Si
Indicadores LED
Si
Energía sobre Ethernet (PoE)
No
Disipación del calor
221,8 BTU/h
Algoritmos de seguridad soportados
SNMP, SNMPv3, SSH-2, SSL/TLS
Número de ventiladores
3 Ventilador(es)
Tiempo medio entre fallos
400490 h
Nivel de ruido
52,3 dB
Lista de Control de Acceso (ACL)
Si
Capa del interruptor
L3
Cantidad de ranuras del módulo SFP+
4
Espejeo de puertos
Si
Adición de vínculos
Si
Protocolo de árbol de expansión
Si
Soporte VLAN
Si
Número de VLANs
4000
Multidifusión, soporte
Si
Conector fibra óptica
SFP, SFP+
Administación basada en web
Si
Suministro de energía redundante (RPS), soporte
Si
Cantidad de ranuras del módulo SFP
24
Tecnología de cableado ethernet de cobre
10BASE-T, 100BASE-T, 1000BASE-T
Características de DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping
Apilable
Si
Funciones de LAN virtual
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Protección contra loops
Si
Inspección ARP
Si
Soporte SSH/SSL
Si
Autenticación
VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Algoritmos de programación de colas
Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Protección y filtrado BPDU
Si
Bloqueo de cabeza de línea (HOL)
Si
Protocolo de routing
RIP
Lista de control de acceso (ACL) de salida
512
Lista de control de acceso (ACL) de entrada
2048
Apilamiento físico (unidades)
9
Apilamiento virtual (unidades)
32

Referencias específicas

ean13
0790069469961
Comentarios (0)
Calificación
No hay reseñas de clientes en este momento.
16 otros productos en la misma categoría:

Síganos en Facebook