- Precio rebajado
Zyxel GS1350-18HP-EU0101F, Gestionado, L2, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack
Esta página encripta sus datos para mayor seguridad." ✅
"Entregamos su pedido a la agencia de trasnporte en 24/48 horas." ✅
"Garantía por defecto de 3 años. Asistencia personalizada durante todo el proceso." ✅
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2 |
| Administación basada en web | Si |
| Configuración de ajustes de ubicación (CLI) | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 16 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Número de módulos SFP instalados | 0 |
| Número de módulos SFP+ instalados | 0 |
| Combo SFP Cantidad de puertos | 2 |
| Estándares de red | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soporte 10G | No |
| Tecnología de cableado ethernet de cobre | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Espejeo de puertos | Si |
| Soporte de control de flujo | Si |
| Control de transmisión de tormentas | Si |
| Limitar tasa | Si |
| Protocolo de árbol de expansión | Si |
| Soporte VLAN | Si |
| Funciones de LAN virtual | MAC address-based VLAN, Port-based VLAN |
| Número de VLANs | 256 |
| Tecnología de fibra de cableado ethernet | 1000BASE-X |
| Tabla de direcciones MAC | 8000 entradas |
| Capacidad de conmutación | 36 Gbit/s |
| Tasa de reenvío | 26,7 Mpps |
| Memoria intermedia de paquetes | 0,525 MB |
| Características de DHCP | DHCP client, DHCP relay, DHCP snooping |
| IGMP | Si |
| Proxy IGMP | Si |
| Algoritmos de seguridad soportados | SNMP, SNMPv3, SSH, SSL/TLS |
| MAC, filtro de direcciones | Si |
| Protección contra loops | Si |
| Algoritmos de programación de colas | SPQ, WFQ, Weighted Round Robin (WRR) |
| Multidifusión, soporte | Si |
| Montaje en rack | Si |
| Color del producto | Gris |
| Indicadores LED | Si |
| Compatibilidad electromagnética | CE, FCC, C-Tick, A; BSMI CNS13438 |
| Nivel de ruido | 39 dB |
| Firmware actualizable | Si |
| Tiempo medio entre fallos | 1699692,18 h |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50 - 60 Hz |
| Consumo de energía (max) | 300,9 W |
| Energía sobre Ethernet (PoE) | Si |
| Cantidad de puertos Power over Ethernet (PoE) | 16 |
| Potencia a través de Ethernet (PoE) Presupuesto | 250 W |
| Intervalo de temperatura operativa | -20 - 50 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 5 - 95% |
| Intervalo de humedad relativa durante almacenaje | 5 - 95% |
| Disipación del calor | 1026,07 BTU/h |
| Ancho | 330 mm |
| Profundidad | 230 mm |
| Altura | 44 mm |
| Peso | 2,42 kg |
| Cables incluidos | Corriente alterna |
| Estante de montaje | Si |
| Código de Sistema de Armomización (SA) | 85176990 |
Ficha técnica
Referencias específicas
Su agradecimiento a la reseña no pudo ser enviado
Reportar comentario
Reporte enviado
Su reporte no pudo ser enviado
Escriba su propia reseña
Reseña enviada
Su reseña no pudo ser enviada
Referencia: TL-SG116 V1
Marca: TP-Link
Referencia: QSW-1108-8T-R2
Marca: QNAP
Referencia: MS108
Marca: Mercusys
Referencia: TEG5328P
Marca: Tenda
Referencia: RG-ES110D-P
Marca: Ruijie Networks
Referencia: TI-PE80
Marca: Trendnet
Referencia: ACC-BKT-TB-NF
Marca: Extreme networks
Referencia: MS105GS
Marca: Mercusys
Referencia: MS324TXUP-100EUS
Marca: NETGEAR
Referencia: JL658A
Marca: HPE
Referencia: DGS-1100-26MPV2/E
Marca: D-Link
Referencia: G1024G
Marca: IP-COM Networks
Referencia: TL-SG1016DE V1
Marca: TP-Link
Referencia: ITDH0
Marca: Vention
Referencia: TI-B541
Marca: Trendnet
Referencia: DGS-1210-10MP/E
Marca: D-Link
Zyxel GS1350-18HP-EU0101F, Gestionado, L2, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack
check_circle
check_circle