- Precio rebajado
Zyxel GS1900-10HP, Gestionado, L2, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), 1U, Montaje de pared
Esta página encripta sus datos para mayor seguridad." ✅
"Entregamos su pedido a la agencia de trasnporte en 24/48 horas." ✅
"Garantía por defecto de 3 años. Asistencia personalizada durante todo el proceso." ✅
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2 |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC 1213, RFC 2819, RFC 1215, RFC 1493 |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 8 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Cantidad de ranuras del módulo SFP | 2 |
| Puerto de consola | RJ-45 |
| Estándares de red | IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Soporte 10G | No |
| Tecnología de cableado ethernet de cobre | 10BASE-T, 100BASE-T, 1000BASE-T |
| Tabla de direcciones MAC | 8000 entradas |
| Capacidad de conmutación | 20 Gbit/s |
| Rendimiento | 14,88 Mpps |
| Tramas Jumbo | 9000 |
| IGMP | Si |
| Algoritmos de seguridad soportados | 802.1x RADIUS, SSL/TLS |
| Protocolos de gestión | SNMP, RMON, ICMP, Syslog |
| Montaje en rack | No |
| Factor de forma | 1U |
| Color del producto | Negro |
| Indicadores LED | Si |
| Montaje de pared | Si |
| Seguridad | LVD EN60950-1, BSMI CNS14336-1, CB IEC60950-1 |
| Tamaño de buffer | 525 KB |
| Tiempo medio entre fallos | 801,113 h |
| Corriente de entrada | 1.7 A |
| Voltaje de entrada | 54 V |
| Consumo energético | 96,2 W |
| Energía sobre Ethernet (PoE) | Si |
| Cantidad de puertos Power over Ethernet (PoE) | 8 |
| Potencia a través de Ethernet (PoE) Presupuesto | 77 W |
| Intervalo de temperatura operativa | 0 - 50 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 95% |
| Disipación del calor | 65,472 BTU/h |
| Ancho | 250 mm |
| Profundidad | 104 mm |
| Altura | 27 mm |
| Peso | 720 g |
| Ancho del paquete | 302 mm |
| Profundidad del paquete | 227 mm |
| Altura del paquete | 64 mm |
| Peso del paquete | 1,53 kg |
| Certificación | CE, FCC, C-Tick, BSMI CNS13438 |
| Código de Sistema de Armomización (SA) | 85176990 |
Ficha técnica
Referencias específicas
Su agradecimiento a la reseña no pudo ser enviado
Reportar comentario
Reporte enviado
Su reporte no pudo ser enviado
Escriba su propia reseña
Reseña enviada
Su reseña no pudo ser enviada
Referencia: DGS-1250-28X/E
Marca: D-Link
Referencia: 5320-24T-8XE
Marca: Extreme networks
Referencia: GES-2118P
Marca: LevelOne
Referencia: 01191-002
Marca: Axis
Referencia: GS1008HP-EU0101F
Marca: Zyxel
Referencia: JG937A#ABG
Marca: HPE
Referencia: G2228P-24-410W
Marca: IP-COM Networks
Referencia: C1200-48P-4G
Marca: Cisco
Referencia: GEP-0812
Marca: LevelOne
Referencia: USW-FLEX-MINI-3
Marca: Ubiquiti
Referencia: 98012922
Marca: Huawei
Referencia: XSM4316-100NES
Marca: NETGEAR
Referencia: 9801A67W
Marca: H3C
Referencia: LS109P
Marca: TP-Link
Referencia: CSS318-16G-2S+IN
Marca: Mikrotik
Referencia: TPE-5048WS
Marca: Trendnet
Zyxel GS1900-10HP, Gestionado, L2, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), 1U, Montaje de pared
check_circle
check_circle