- Precio rebajado
Zyxel GS1900-10HP, Gestionado, L2, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje de pared
Esta página encripta sus datos para mayor seguridad." ✅
"Entregamos su pedido a la agencia de trasnporte en 24/48 horas." ✅
"Garantía por defecto de 3 años. Asistencia personalizada durante todo el proceso." ✅
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2 |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 8 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Cantidad de ranuras del módulo SFP | 2 |
| Puerto de consola | RJ-45 |
| Estándares de red | IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Soporte 10G | No |
| Tecnología de cableado ethernet de cobre | 10BASE-T, 100BASE-T, 1000BASE-T |
| Soporte VLAN | Si |
| Funciones de LAN virtual | Voice VLAN |
| Tabla de direcciones MAC | 8000 entradas |
| Capacidad de conmutación | 20 Gbit/s |
| Rendimiento | 14,88 Mpps |
| Tramas Jumbo | 9000 |
| Características de DHCP | DHCP client |
| IGMP | Si |
| Algoritmos de seguridad soportados | 802.1x RADIUS, SSL/TLS |
| MAC, filtro de direcciones | Si |
| Protocolos de gestión | SNMP, RMON, ICMP, Syslog |
| Montaje en rack | No |
| Color del producto | Negro |
| Indicadores LED | Si |
| Montaje de pared | Si |
| Tiempo medio entre fallos | 800259 h |
| Fuente de energía | Corriente alterna |
| Fuente de alimentación incluida | Si |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50 - 60 Hz |
| Consumo de energía (max) | 95,3 W |
| Energía sobre Ethernet (PoE) | Si |
| Cantidad de puertos Power over Ethernet (PoE) | 8 |
| Potencia a través de Ethernet (PoE) Presupuesto | 77 W |
| Intervalo de temperatura operativa | 0 - 40 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 95% |
| Intervalo de humedad relativa durante almacenaje | 10 - 95% |
| Ancho | 250 mm |
| Profundidad | 104 mm |
| Altura | 27 mm |
| Peso | 720 g |
| Cables incluidos | Corriente alterna |
| Certificación | CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1 |
Ficha técnica
Referencias específicas
Su agradecimiento a la reseña no pudo ser enviado
Reportar comentario
Reporte enviado
Su reporte no pudo ser enviado
Escriba su propia reseña
Reseña enviada
Su reseña no pudo ser enviada
Referencia: TL-SG1008P V3
Marca: TP-Link
Referencia: GS108T-300PES
Marca: NETGEAR
Referencia: CSS610-1GI-7R-2S+OUT
Marca: Mikrotik
Referencia: RG-ES05
Marca: Ruijie Networks
Referencia: RG-ES205GC
Marca: Ruijie Networks
Referencia: 98012178
Marca: HUAWEI eKit
Referencia: JL658A
Marca: HPE
Referencia: ES206X-M2
Marca: TP-Link
Referencia: PDS-204GCO/AC
Marca: Microsemi
Referencia: SG3452P
Marca: TP-Link
Referencia: GWN7802P
Marca: Grandstream Networks
Referencia: AT-GS950/28PSV2-50
Marca: Allied Telesis
Referencia: GO-SW-8E
Marca: D-Link
Referencia: RSGE-24P-2GE-2S-250
Marca: Lanberg
Referencia: 1.0.01.20.12002-9004
Marca: Imou
Referencia: TL-SL1311MP
Marca: TP-Link
Zyxel GS1900-10HP, Gestionado, L2, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje de pared
check_circle
check_circle