- Precio rebajado
Zyxel GS1900-24EP, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet (PoE), Montaje en rack
Esta página encripta sus datos para mayor seguridad." ✅
"Entregamos su pedido a la agencia de trasnporte en 24/48 horas." ✅
"Garantía por defecto de 3 años. Asistencia personalizada durante todo el proceso." ✅
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2 |
| Calidad de servicio (QoS) soporte | Si |
| MIB, soporte | RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 24 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Número de módulos SFP instalados | 0 |
| Número de módulos SFP+ instalados | 0 |
| Conector eléctrico | Conector de alimentación AC-in |
| Estándares de red | IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x |
| Soporte 10G | No |
| Tipos de cable soportados | Cat5, Cat5e |
| Espejeo de puertos | Si |
| Bidireccional completo (Full duplex) | Si |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Auto MDI / MDI-X | Si |
| Protocolo de árbol de expansión | No |
| Ethernet LAN, velocidad de transferencia de datos | 10,100,1000 Mbit/s |
| Admite dirección MAC auto-learning | Si |
| Soporte VLAN | Si |
| Funciones de LAN virtual | Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN |
| Tabla de direcciones MAC | 8000 entradas |
| Capacidad de conmutación | 48 Gbit/s |
| Tasa de reenvío | 35,7 Mpps |
| Guardar y remitir | Si |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 9000 |
| Memoria intermedia de paquetes | 0,525 MB |
| Características de DHCP | DHCP client |
| IGMP | Si |
| Algoritmos de seguridad soportados | 802.1x RADIUS |
| MAC, filtro de direcciones | Si |
| Seguridad de puerto estático | Si |
| Soporte SSH/SSL | Si |
| Protección mediante contraseña | Si |
| Tipo de autenticación | HWTACACS+, IEEE 802.1x, RADIUS |
| Multidifusión, soporte | Si |
| Montaje en rack | Si |
| Apilable | Si |
| Color del producto | Negro |
| Botón de restaurar | Si |
| Nivel de ruido | 26 dB |
| Fuente de alimentación incluida | Si |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50 - 60 Hz |
| Consumo energético | 206,5 W |
| Energía sobre Ethernet (PoE) | Si |
| Ancho | 330 mm |
| Profundidad | 330 mm |
| Altura | 44 mm |
| Peso | 2,48 kg |
| Cables incluidos | Corriente alterna |
| Guía de configuración rápida | Si |
| Manual de usuario | Si |
| Manual de usuario | Si |
| Tipo de embalaje | Caja |
| Código de Sistema de Armomización (SA) | 85176990 |
Ficha técnica
Referencias específicas
Su agradecimiento a la reseña no pudo ser enviado
Reportar comentario
Reporte enviado
Su reporte no pudo ser enviado
Escriba su propia reseña
Reseña enviada
Su reseña no pudo ser enviada
Referencia: GSM4352PB-100NES
Marca: NETGEAR
Referencia: 98012922
Marca: Huawei
Referencia: GEU-0822
Marca: LevelOne
Referencia: DMS-1250-28P/E
Marca: D-Link
Referencia: RSFE-24P-2C-360
Marca: Lanberg
Referencia: MS305-100EUS
Marca: NETGEAR
Referencia: 9801A3PR
Marca: H3C
Referencia: XS516TM-100EUS
Marca: NETGEAR
Referencia: RG-ES110FG-P
Marca: Ruijie Networks
Referencia: USW-FLEX-2.5G-8
Marca: Ubiquiti
Referencia: SW8010POE+
Marca: Strong
Referencia: USW-LITE-8-POE
Marca: Ubiquiti
Referencia: GS1100-16-EU0104F
Marca: Zyxel
Referencia: TEG-S5091
Marca: Trendnet
Referencia: DGS-1100-16V2/E
Marca: D-Link
Referencia: DIS-210G-12P
Marca: D-Link
Zyxel GS1900-24EP, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet (PoE), Montaje en rack
check_circle
check_circle