- Precio rebajado
Zyxel GS1900-24, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Montaje en rack
Esta página encripta sus datos para mayor seguridad." ✅
"Entregamos su pedido a la agencia de trasnporte en 24/48 horas." ✅
"Garantía por defecto de 3 años. Asistencia personalizada durante todo el proceso." ✅
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2 |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493 |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 24 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Cantidad de ranuras del módulo SFP | 2 |
| Puerto de consola | RJ-45 |
| Conector eléctrico | Toma de entrada de CC |
| Soporte 10G | No |
| Bidireccional completo (Full duplex) | Si |
| Soporte de control de flujo | Si |
| Protocolo de árbol de expansión | Si |
| Soporte VLAN | Si |
| Tabla de direcciones MAC | 8000 entradas |
| Capacidad de conmutación | 52 Gbit/s |
| Rendimiento | 39 Mpps |
| Jumbo Frames, soporte | Si |
| Lista de Control de Acceso (ACL) | Si |
| IGMP | Si |
| Algoritmos de seguridad soportados | 802.1x RADIUS, SSL/TLS |
| MAC, filtro de direcciones | Si |
| Soporte SSH/SSL | Si |
| Multidifusión, soporte | Si |
| Protocolos de gestión | SNMP, RMON, ICMP, Syslog |
| Montaje en rack | Si |
| Color del producto | Negro |
| Indicadores LED | Si |
| Tiempo medio entre fallos | 432673 h |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50 - 60 Hz |
| Consumo energético | 16 W |
| Energía sobre Ethernet (PoE) | No |
| Intervalo de temperatura operativa | 0 - 50 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 95% |
| Disipación del calor | 55 BTU/h |
| Ancho | 440 mm |
| Profundidad | 131 mm |
| Altura | 44 mm |
| Peso | 2,09 kg |
| Ancho del paquete | 561 mm |
| Profundidad del paquete | 217 mm |
| Altura del paquete | 82 mm |
| Peso del paquete | 2,85 kg |
Ficha técnica
Referencias específicas
Su agradecimiento a la reseña no pudo ser enviado
Reportar comentario
Reporte enviado
Su reporte no pudo ser enviado
Escriba su propia reseña
Reseña enviada
Su reseña no pudo ser enviada
Referencia: GS1900-48-EU0102F
Marca: Zyxel
Referencia: GS305EP-100PES
Marca: NETGEAR
Referencia: GO-SW-5G
Marca: D-Link
Referencia: XGS1250-12-ZZ0102F
Marca: Zyxel
Referencia: RG-ES05
Marca: Ruijie Networks
Referencia: RG-ES228GS-P
Marca: Ruijie Networks
Referencia: GS310TP-200EUS
Marca: NETGEAR
Referencia: XGS2220-30-EU0101F
Marca: Zyxel
Referencia: TL-SG1024D V6
Marca: TP-Link
Referencia: GS1005PTS1
Marca: Cudy
Referencia: TL-SL2428P
Marca: TP-Link
Referencia: C1200-48P-4X
Marca: Cisco
Referencia: CRS418-8P-8G-2S+5AXQ2AXQ-RM
Marca: Mikrotik
Referencia: 98012181
Marca: HUAWEI eKit
Referencia: 01191-002
Marca: Axis
Referencia: DIS-310G-24X
Marca: D-Link
Zyxel GS1900-24, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Montaje en rack
check_circle
check_circle