- Precio rebajado
Zyxel XGS2210-28, Gestionado, L2, Gigabit Ethernet (10/100/1000), Montaje en rack, 1U
Esta página encripta sus datos para mayor seguridad." ✅
"Entregamos su pedido a la agencia de trasnporte en 24/48 horas." ✅
"Garantía por defecto de 3 años. Asistencia personalizada durante todo el proceso." ✅
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2 |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Catalogación de tráfico | Si |
| Inspección ARP | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 24 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Número de módulos SFP instalados | 0 |
| Número de módulos SFP+ instalados | 0 |
| Cantidad de ranuras del módulo SFP+ | 4 |
| Estándares de red | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soporte 10G | Si |
| Espejeo de puertos | Si |
| Ruteo de IP | Si |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Control de transmisión de tormentas | Si |
| Limitar tasa | Si |
| Protocolo de árbol de expansión | Si |
| Admite dirección MAC auto-learning | Si |
| Soporte VLAN | Si |
| Funciones de LAN virtual | Private VLAN, Protocol-based VLAN, Port-based VLAN |
| Tabla de direcciones MAC | 16000 entradas |
| Capacidad de conmutación | 128 Gbit/s |
| Rendimiento | 95,2 Mpps |
| Número de colas | 8 |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 9000 |
| Memoria intermedia de paquetes | 1,5 MB |
| Características de DHCP | DHCP client |
| Lista de Control de Acceso (ACL) | Si |
| IGMP | Si |
| Algoritmos de seguridad soportados | 802.1x RADIUS, SNMP, SSH, SSH-2 |
| MAC, filtro de direcciones | Si |
| Soporte SSH/SSL | Si |
| Protección y filtrado BPDU | Si |
| Autenticación | Autenticación basada en MAC |
| Multidifusión, soporte | Si |
| Montaje en rack | Si |
| Apilable | Si |
| Factor de forma | 1U |
| Color del producto | Negro |
| Indicadores LED | Poder, Estado |
| Seguridad | LVD, BSMI |
| Compatibilidad electromagnética | FCC 15 (A), CE (A), BSMI |
| Nivel de ruido | 0 dB |
| Conectar y usar (Plug and Play) | Si |
| Tiempo medio entre fallos | 831699 h |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50 - 60 Hz |
| Consumo de energía (max) | 20 W |
| Energía sobre Ethernet (PoE) | No |
| Intervalo de temperatura operativa | 0 - 50 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 95% |
| Intervalo de humedad relativa durante almacenaje | 10 - 90% |
| Disipación del calor | 68,2 BTU/h |
| Ancho | 441 mm |
| Profundidad | 270 mm |
| Altura | 45 mm |
| Peso | 3,7 kg |
| Cables incluidos | Corriente alterna |
| Estante de montaje | Si |
| Ancho del paquete | 622 mm |
| Profundidad del paquete | 358 mm |
| Altura del paquete | 108 mm |
| Peso del paquete | 4,8 kg |
| Certificación | RoHS |
| Código de Sistema de Armomización (SA) | 85176990 |
Ficha técnica
Referencias específicas
Su agradecimiento a la reseña no pudo ser enviado
Reportar comentario
Reporte enviado
Su reporte no pudo ser enviado
Escriba su propia reseña
Reseña enviada
Su reseña no pudo ser enviada
Referencia: TI-PG102
Marca: Trendnet
Referencia: TPE-TG84
Marca: Trendnet
Referencia: TEG-30284
Marca: Trendnet
Referencia: DGS-1520-52MP/E
Marca: D-Link
Referencia: LS-5120V3-20P-LI-GL
Marca: H3C
Referencia: SG3452
Marca: TP-Link
Referencia: DGS-3630-28SC
Marca: D-Link
Referencia: CRS504-4XQ-IN
Marca: Mikrotik
Referencia: G1118P-16-250W
Marca: IP-COM Networks
Referencia: JL681A#ABB
Marca: HPE
Referencia: CRS310-8G+2S+IN
Marca: Mikrotik
Referencia: DS52000
Marca: StarTech.com
Referencia: RG-NBS5200-24GT4XS
Marca: Ruijie Networks
Referencia: DMS-1250-18P/E
Marca: D-Link
Referencia: TI-ELC50
Marca: Trendnet
Referencia: DGS-1530-28S/E
Marca: D-Link
Zyxel XGS2210-28, Gestionado, L2, Gigabit Ethernet (10/100/1000), Montaje en rack, 1U
check_circle
check_circle