- Precio rebajado
Zyxel XGS2210-28HP, Gestionado, L2, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack, 1U
Esta página encripta sus datos para mayor seguridad." ✅
"Entregamos su pedido a la agencia de trasnporte en 24/48 horas." ✅
"Garantía por defecto de 3 años. Asistencia personalizada durante todo el proceso." ✅
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2 |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Catalogación de tráfico | Si |
| Inspección ARP | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 24 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Número de módulos SFP instalados | 0 |
| Número de módulos SFP+ instalados | 0 |
| Cantidad de ranuras del módulo SFP+ | 4 |
| Estándares de red | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soporte 10G | Si |
| Espejeo de puertos | Si |
| Ruteo de IP | Si |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Control de transmisión de tormentas | Si |
| Limitar tasa | Si |
| Protocolo de árbol de expansión | Si |
| Admite dirección MAC auto-learning | Si |
| Soporte VLAN | Si |
| Funciones de LAN virtual | Private VLAN, Protocol-based VLAN, Port-based VLAN |
| Tabla de direcciones MAC | 16000 entradas |
| Capacidad de conmutación | 128 Gbit/s |
| Rendimiento | 95,2 Mpps |
| Número de colas | 8 |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 9000 |
| Memoria intermedia de paquetes | 1,5 MB |
| Características de DHCP | DHCP client |
| Lista de Control de Acceso (ACL) | Si |
| IGMP | Si |
| Algoritmos de seguridad soportados | 802.1x RADIUS, SNMP, SSH, SSH-2 |
| MAC, filtro de direcciones | Si |
| Soporte SSH/SSL | Si |
| Protección y filtrado BPDU | Si |
| Autenticación | Autenticación basada en MAC |
| Multidifusión, soporte | Si |
| Montaje en rack | Si |
| Apilable | Si |
| Factor de forma | 1U |
| Color del producto | Negro |
| Indicadores LED | Poder, Estado |
| Seguridad | LVD, BSMI |
| Compatibilidad electromagnética | FCC 15 (A), CE (A), BSMI |
| Nivel de ruido | 42,075 dB |
| Conectar y usar (Plug and Play) | Si |
| Tiempo medio entre fallos | 560726 h |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50 - 60 Hz |
| Consumo de energía (max) | 453 W |
| Energía sobre Ethernet (PoE) | Si |
| Cantidad de puertos Power over Ethernet (PoE) | 24 |
| Potencia a través de Ethernet (PoE) Presupuesto | 375 W |
| Intervalo de temperatura operativa | 0 - 50 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 95% |
| Intervalo de humedad relativa durante almacenaje | 10 - 90% |
| Disipación del calor | 1483,4 BTU/h |
| Ancho | 440 mm |
| Profundidad | 330 mm |
| Altura | 44,5 mm |
| Peso | 5,06 kg |
| Cables incluidos | Corriente alterna |
| Estante de montaje | Si |
| Ancho del paquete | 586 mm |
| Profundidad del paquete | 452 mm |
| Altura del paquete | 97 mm |
| Peso del paquete | 6,4 kg |
| Certificación | RoHS |
| Código de Sistema de Armomización (SA) | 85176990 |
Ficha técnica
Referencias específicas
Su agradecimiento a la reseña no pudo ser enviado
Reportar comentario
Reporte enviado
Su reporte no pudo ser enviado
Escriba su propia reseña
Reseña enviada
Su reseña no pudo ser enviada
Referencia: IES51000
Marca: StarTech.com
Referencia: DH-CS4006-4GT-60
Marca: Dahua Technology
Referencia: AT-GS910/16-50
Marca: Allied Telesis
Referencia: USW-PRO-MAX-16
Marca: Ubiquiti
Referencia: GEP-1221
Marca: LevelOne
Referencia: DS-3E1505P-EI
Marca: Hikvision
Referencia: TL-SF1008D V1
Marca: TP-Link
Referencia: 02-SSC-8380
Marca: SonicWall
Referencia: PN24
Marca: Fanvil
Referencia: 4220-24P-4X
Marca: Extreme networks
Referencia: GS116PP-100EUS
Marca: NETGEAR
Referencia: TPE-5240WS
Marca: Trendnet
Referencia: PD-9001GS/AC-EU
Marca: Microsemi
Referencia: TL-SG2218P
Marca: TP-Link
Referencia: 98013237
Marca: Huawei
Referencia: EP-S16
Marca: Ubiquiti
Zyxel XGS2210-28HP, Gestionado, L2, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack, 1U
check_circle
check_circle