- Precio rebajado
D-Link DGS-1100-26MPV2/B, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet (PoE), Montaje en rack
Esta página encripta sus datos para mayor seguridad." ✅
"Entregamos su pedido a la agencia de trasnporte en 24/48 horas." ✅
"Garantía por defecto de 3 años. Asistencia personalizada durante todo el proceso." ✅
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2 |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Inspección ARP | Si |
| MIB, soporte | • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 24 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Combo SFP Cantidad de puertos | 2 |
| Estándares de red | IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at |
| Tecnología de cableado ethernet de cobre | 10GBASE-T, 1000BASE-T |
| Espejeo de puertos | Si |
| Bidireccional completo (Full duplex) | Si |
| Transmisión semidúplex | Si |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Control de transmisión de tormentas | Si |
| Limitar tasa | Si |
| Auto MDI / MDI-X | Si |
| Protocolo de árbol de expansión | Si |
| Bloqueo de cabeza de línea (HOL) | Si |
| Auto-negociación | Si |
| Soporte VLAN | Si |
| Funciones de LAN virtual | Port-based VLAN, Voice VLAN |
| Tabla de direcciones MAC | 8000 entradas |
| Capacidad de conmutación | 52 Gbit/s |
| Tasa de reenvío | 38,69 Mpps |
| Jumbo Frames, soporte | Si |
| Características de DHCP | DHCP client |
| IGMP | Si |
| Algoritmos de seguridad soportados | SSL/TLS |
| MAC, filtro de direcciones | Si |
| Seguridad de puerto estático | Si |
| Multidifusión, soporte | Si |
| Entradas multidifusión para IPv4 | 1 |
| Entradas multidifusión para IPv6 | 1 |
| Número de grupos de multidifusión filtrados | 1 |
| Funciones de IPv4 e IPv6 | IPv4 FIB |
| Montaje en rack | Si |
| Color del producto | Negro |
| Material de la carcasa | Metal |
| Memoria Flash | 16 MB |
| Nivel de ruido | 50,5 dB |
| Sin ventilador | Si |
| Fuente de alimentación incluida | Si |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50 - 60 Hz |
| Consumo de energía (max) | 454,1 W |
| Energía sobre Ethernet (PoE) | Si |
| Cantidad de puertos Power over Ethernet (PoE) | 24 |
| Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos | 24 |
| Potencia a través de Ethernet (PoE) Presupuesto | 370 W |
| Intervalo de temperatura operativa | -10 - 50 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 0 - 95% |
| Intervalo de humedad relativa durante almacenaje | 0 - 95% |
| Disipación del calor | 287 BTU/h |
| Ancho | 440 mm |
| Profundidad | 208 mm |
| Altura | 44 mm |
| Peso | 2,8 kg |
| Código de Sistema de Armomización (SA) | 85176990 |
Ficha técnica
Referencias específicas
Su agradecimiento a la reseña no pudo ser enviado
Reportar comentario
Reporte enviado
Su reporte no pudo ser enviado
Escriba su propia reseña
Reseña enviada
Su reseña no pudo ser enviada
Referencia: DH-SF1024
Marca: Dahua Technology
Referencia: RG-ES220GS-P-V2
Marca: Ruijie Networks
Referencia: ES205GP
Marca: TP-Link
Referencia: 9801A4MR
Marca: H3C
Referencia: TI-PGM541
Marca: Trendnet
Referencia: TL-SG3452
Marca: TP-Link
Referencia: GS728TXP-300EUS
Marca: NETGEAR
Referencia: GS308E-400EUS
Marca: NETGEAR
Referencia: DXS-3410-32SY
Marca: D-Link
Referencia: CSS326-24G-2S+RM
Marca: Mikrotik
Referencia: CRS310-1G-5S-4S+IN
Marca: Mikrotik
Referencia: RG-NBS3100-48GT4SFP-P-V2
Marca: Ruijie Networks
Referencia: RG-CS83-12GT4XS-P
Marca: Ruijie Networks
Referencia: TI-PG541
Marca: Trendnet
Referencia: ES105
Marca: EnGenius
Referencia: DIS-100E-5W
Marca: D-Link
D-Link DGS-1100-26MPV2/B, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet (PoE), Montaje en rack
check_circle
check_circle