• Banner

Pedido Rápido de Productos
Pedido rápido
  • Precio rebajado
TP-Link Omada TL-SG2008P Gestionado L2 L2+ Gigabit Ethernet (10 100 1000) Energía sobre Ethernet (PoE) Negro
  • TP-Link Omada TL-SG2008P Gestionado L2 L2+ Gigabit Ethernet (10 100 1000) Energía sobre Ethernet (PoE) Negro
  • TP-Link Omada TL-SG2008P Gestionado L2 L2+ Gigabit Ethernet (10 100 1000) Energía sobre Ethernet (PoE) Negro
  • TP-Link Omada TL-SG2008P Gestionado L2 L2+ Gigabit Ethernet (10 100 1000) Energía sobre Ethernet (PoE) Negro

TP-Link Omada TL-SG2008P Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

SG2008P
TP-Link

TP-Link Omada TL-SG2008P, Gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack

126,96 €
123,15 € 3% de descuento
Impuestos incluidos
Cantidad
Últimas unidades en stock
2 Artículos

Pregunta sobre el producto en WhatsApp
  Seguridad y Privacidad

Esta página encripta sus datos para mayor seguridad." ✅

  Envíos Rápidos

"Entregamos su pedido a la agencia de trasnporte en 24/48 horas." ✅

  Garantías 3 años

"Garantía por defecto de 3 años. Asistencia personalizada durante todo el proceso." ✅

Descripción
TP-Link Omada TL-SG2008P. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8. Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 16 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Energía sobre Ethernet (PoE). Montaje en rack
Tipo de interruptorGestionado
Capa del interruptorL2/L2+
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Inspección ARPSi
Registro de eventos en sistemaSi
MIB, soporteMIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Cantidad de puertos básicos de conmutación RJ-45 Ethernet8
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Soporte 10GNo
Espejeo de puertosSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Auto MDI / MDI-XSi
Protocolo de árbol de expansiónSi
Auto-negociaciónSi
Soporte VLANSi
Número de VLANs4094
Tabla de direcciones MAC8000 entradas
Capacidad de conmutación16 Gbit/s
Tasa de reenvío11,9 Mpps
Número de colas8
Jumbo Frames, soporteSi
Tramas Jumbo9000
Memoria intermedia de paquetes4,1 MB
Características de DHCPDHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
IGMPSi
Algoritmos de seguridad soportados802.1x RADIUS
MAC, filtro de direccionesSi
AutenticaciónAutenticación basada en MAC, Autenticación web
Tipo de autenticaciónRADIUS
Multidifusión, soporteSi
Protocolos de gestiónSNMPv1/v2c/v3
Funciones de IPv4 e IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Montaje en rackSi
Color del productoNegro
Indicadores LEDSi
Sin ventiladorSi
Fuente de alimentación incluidaSi
Consumo de energía (max)77,3 W
Energía sobre Ethernet (PoE)Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos4
Intervalo de temperatura operativa0 - 40 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor263,6 BTU/h
Ancho209 mm
Profundidad126 mm
Altura26 mm
Manual de usuarioSi
Tipo de embalajeCaja
CertificaciónCE, FCC, RoHS
Detalles del producto
TP-Link
SG2008P
2 Artículos
Nuevo

Ficha técnica

Color del producto
Negro
Intervalo de temperatura operativa
0 - 40 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Certificación
CE, FCC, RoHS
Ancho
209 mm
Profundidad
126 mm
Altura
26 mm
Consumo de energía (max)
77,3 W
Tipo de embalaje
Caja
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Manual de usuario
Si
Tipo de interruptor
Gestionado
Calidad de servicio (QoS) soporte
Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
8
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Soporte 10G
No
Soporte de control de flujo
Si
Auto MDI / MDI-X
Si
Auto-negociación
Si
Tabla de direcciones MAC
8000 entradas
Capacidad de conmutación
16 Gbit/s
Tasa de reenvío
11,9 Mpps
Jumbo Frames, soporte
Si
Tramas Jumbo
9000
Memoria intermedia de paquetes
4,1 MB
IGMP
Si
Indicadores LED
Si
Fuente de alimentación incluida
Si
Energía sobre Ethernet (PoE)
Si
Disipación del calor
263,6 BTU/h
Algoritmos de seguridad soportados
802.1x RADIUS
Capa del interruptor
L2/L2+
Espejeo de puertos
Si
Adición de vínculos
Si
Protocolo de árbol de expansión
Si
Soporte VLAN
Si
Número de VLANs
4094
Multidifusión, soporte
Si
Protocolos de gestión
SNMPv1/v2c/v3
Montaje en rack
Si
Administación basada en web
Si
MAC, filtro de direcciones
Si
Control de transmisión de tormentas
Si
Limitar tasa
Si
Características de DHCP
DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
Sin ventilador
Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
4
Inspección ARP
Si
Número de colas
8
Autenticación
Autenticación basada en MAC, Autenticación web
Tipo de autenticación
RADIUS
Funciones de IPv4 e IPv6
IPv6 Telnet, IPv6 ping, IPv6 tracert
MIB, soporte
MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Registro de eventos en sistema
Si

Referencias específicas

ean13
6935364072957
Comentarios (0)
Calificación
No hay reseñas de clientes en este momento.
16 otros productos en la misma categoría:

Referencia: 98013237

Marca: Huawei

HUAWEI S310-48P4X,S310-48P4X,S310-48P4X (48*10/100/1000BASE-T PORTS(380W POE+), 4*10GE SFP+ PORTS, PLUGGABLE POWER SUPPLY) SWITC

(0)
Hardware De Red - Dispositivo De Redes - Huawei 98013237 - HUAWEI S310-48P4X,S310-48P4X,S310-48P4X (48*10/100/1000BASE-T PORTS(380W POE+), 4*10GE SFP+ PORTS, PLUGGABLE POWER SUPPLY) SWITCHING CAPACITY: 176GBPS FORWARDING: 131 MPPS INTERFACE : 48*10/100/1000BASE-T PORTS(380W POE+), 4*10GE SFP+ PORTS POE OUT POWE
879,24 € 906,43 €
Más
Últimas unidades en stock

Síganos en Facebook