- Precio rebajado
TP-Link Omada SG2016P, Gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack
Esta página encripta sus datos para mayor seguridad." ✅
"Entregamos su pedido a la agencia de trasnporte en 24/48 horas." ✅
"Garantía por defecto de 3 años. Asistencia personalizada durante todo el proceso." ✅
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2/L2+ |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Administrado a través de la nube | Si |
| Inspección ARP | Si |
| Configuración de ajustes de ubicación (CLI) | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757 |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 16 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Número de módulos SFP instalados | 0 |
| Número de módulos SFP+ instalados | 0 |
| Conector eléctrico | Toma de entrada de CC |
| Estándares de red | IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x |
| Soporte 10G | No |
| Tecnología de cableado ethernet de cobre | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Espejeo de puertos | Si |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Control de transmisión de tormentas | Si |
| Limitar tasa | Si |
| Auto MDI / MDI-X | Si |
| Protocolo de árbol de expansión | Si |
| Ethernet LAN, velocidad de transferencia de datos | 10,100,1000 Mbit/s |
| Auto-negociación | Si |
| Soporte VLAN | Si |
| Funciones de LAN virtual | Multicast VLAN, Tagged VLAN, Voice VLAN |
| Número de VLANs | 4000 |
| Tabla de direcciones MAC | 8000 entradas |
| Capacidad de conmutación | 32 Gbit/s |
| Tasa de reenvío | 23,81 Mpps |
| Número de colas | 8 |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 9000 |
| Memoria intermedia de paquetes | 4,1 MB |
| Características de DHCP | DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Lista de Control de Acceso (ACL) | Si |
| IGMP | Si |
| Algoritmos de seguridad soportados | EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS |
| MAC, filtro de direcciones | Si |
| Soporte SSH/SSL | Si |
| Protección y filtrado BPDU | Si |
| Vinculación de puertos IP-MAC | Si |
| Autenticación | VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos |
| Algoritmos de programación de colas | SP, Weighted Round Robin (WRR) |
| Entradas de direcciones MAC | Entradas de direcciones MAC dinámicas, Entradas de direcciones MAC estáticas |
| Multidifusión, soporte | Si |
| Intrusión de rendimiento de multidifusión (MLD) | MLD v1, MLD v2 |
| Protocolos de red compatibles | ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2 |
| Protocolo de Registro GARP VLAN (GVRP) | Si |
| Funciones de IPv4 e IPv6 | Dual stack IPv4/IPv6 |
| Montaje en rack | Si |
| Color del producto | Negro |
| Indicadores LED | PoE, Poder, Sistema |
| Firmware actualizable | Si |
| Sin ventilador | Si |
| Fuente de energía | DC/PoE |
| Voltaje de entrada DC | 53.5 V |
| Consumo de energía (max) | 146,5 W |
| Energía sobre Ethernet (PoE) | Si |
| Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos | 8 |
| Potencia a través de Ethernet (PoE) Presupuesto | 120 W |
| Intervalo de temperatura operativa | 0 - 40 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 90% |
| Intervalo de humedad relativa durante almacenaje | 5 - 90% |
| Disipación del calor | 499,98 BTU/h |
| Ancho | 286 mm |
| Profundidad | 111,7 mm |
| Altura | 25,4 mm |
| Cables incluidos | Corriente alterna |
| Manual de usuario | Si |
| Certificación | CE, FCC, RoHS |
Ficha técnica
Referencias específicas
Su agradecimiento a la reseña no pudo ser enviado
Reportar comentario
Reporte enviado
Su reporte no pudo ser enviado
Escriba su propia reseña
Reseña enviada
Su reseña no pudo ser enviada
Referencia: GSM4352PA-100NES
Marca: NETGEAR
Referencia: TEG-S7102
Marca: Trendnet
Referencia: RG-ES110FG-P
Marca: Ruijie Networks
Referencia: TI-PGLC50
Marca: Trendnet
Referencia: CRS328-4C-20S-4S+RM
Marca: Mikrotik
Referencia: DGS-1510-28XMP/E
Marca: D-Link
Referencia: DGS-1210-10/E
Marca: D-Link
Referencia: GS316EPP-100PES
Marca: NETGEAR
Referencia: TL-SG1016DE
Marca: TP-Link
Referencia: XSM4316-100NES
Marca: NETGEAR
Referencia: SX3832MPP
Marca: TP-Link
Referencia: DGS-1016S
Marca: D-Link
Referencia: RG-NBS3100-48GT4SFP-P-V2
Marca: Ruijie Networks
Referencia: GS1200-5HPV3-EU0101F
Marca: Zyxel
Referencia: 5720-48MW
Marca: Extreme networks
Referencia: TI-G102I
Marca: Trendnet
TP-Link Omada SG2016P, Gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack
check_circle
check_circle