- Precio rebajado
Zyxel XGS2210-52, Gestionado, L2, Gigabit Ethernet (10/100/1000), Montaje en rack, 1U
Esta página encripta sus datos para mayor seguridad." ✅
"Entregamos su pedido a la agencia de trasnporte en 24/48 horas." ✅
"Garantía por defecto de 3 años. Asistencia personalizada durante todo el proceso." ✅
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2 |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Catalogación de tráfico | Si |
| Inspección ARP | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 48 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Número de módulos SFP instalados | 0 |
| Número de módulos SFP+ instalados | 0 |
| Cantidad de ranuras del módulo SFP+ | 4 |
| Estándares de red | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soporte 10G | Si |
| Espejeo de puertos | Si |
| Ruteo de IP | Si |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Control de transmisión de tormentas | Si |
| Limitar tasa | Si |
| Protocolo de árbol de expansión | Si |
| Admite dirección MAC auto-learning | Si |
| Soporte VLAN | Si |
| Funciones de LAN virtual | Private VLAN, Protocol-based VLAN, Port-based VLAN |
| Tabla de direcciones MAC | 16000 entradas |
| Capacidad de conmutación | 176 Gbit/s |
| Rendimiento | 130,9 Mpps |
| Número de colas | 8 |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 9000 |
| Memoria intermedia de paquetes | 1,5 MB |
| Características de DHCP | DHCP client |
| Lista de Control de Acceso (ACL) | Si |
| IGMP | Si |
| Algoritmos de seguridad soportados | 802.1x RADIUS, SNMP, SSH, SSH-2 |
| MAC, filtro de direcciones | Si |
| Soporte SSH/SSL | Si |
| Protección y filtrado BPDU | Si |
| Autenticación | Autenticación basada en MAC |
| Multidifusión, soporte | Si |
| Montaje en rack | Si |
| Apilable | Si |
| Factor de forma | 1U |
| Color del producto | Negro |
| Seguridad | LVD, BSMI |
| Compatibilidad electromagnética | FCC 15 (A), CE (A), BSMI |
| Nivel de ruido | 44,15 dB |
| Conectar y usar (Plug and Play) | Si |
| Tiempo medio entre fallos | 970594 h |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50 - 60 Hz |
| Consumo de energía (max) | 45 W |
| Energía sobre Ethernet (PoE) | No |
| Intervalo de temperatura operativa | 0 - 50 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 95% |
| Intervalo de humedad relativa durante almacenaje | 10 - 90% |
| Disipación del calor | 153,3 BTU/h |
| Ancho | 441 mm |
| Profundidad | 270 mm |
| Altura | 45 mm |
| Peso | 3,86 kg |
| Cables incluidos | Corriente alterna |
| Estante de montaje | Si |
| Ancho del paquete | 622 mm |
| Profundidad del paquete | 358 mm |
| Altura del paquete | 108 mm |
| Peso del paquete | 4,92 kg |
| Certificación | RoHS |
| Código de Sistema de Armomización (SA) | 85176990 |
Ficha técnica
Referencias específicas
Su agradecimiento a la reseña no pudo ser enviado
Reportar comentario
Reporte enviado
Su reporte no pudo ser enviado
Escriba su propia reseña
Reseña enviada
Su reseña no pudo ser enviada
Referencia: ILGE-4P-2S-90
Marca: Lanberg
Referencia: 01191-003
Marca: Axis
Referencia: DGS-1100-24PV2
Marca: D-Link
Referencia: GO-SW-8E
Marca: D-Link
Referencia: GSM4230UP-100EUS
Marca: NETGEAR
Referencia: LS-1600V2-10P-HPWR-GL
Marca: H3C
Referencia: TI-G80
Marca: Trendnet
Referencia: DIS-100G-06
Marca: D-Link
Referencia: DES-1016D/E
Marca: D-Link
Referencia: SX3032F
Marca: TP-Link
Referencia: C9200L-48P-4X-E
Marca: Cisco
Referencia: GS1200-8V3-EU0101F
Marca: Zyxel
Referencia: SG5452XMPP
Marca: TP-Link
Referencia: USW-PRO-HD-24-POE
Marca: Ubiquiti
Referencia: 98012385
Marca: HUAWEI eKit
Referencia: CRS309-1G-8S+IN
Marca: Mikrotik
Zyxel XGS2210-52, Gestionado, L2, Gigabit Ethernet (10/100/1000), Montaje en rack, 1U
check_circle
check_circle