- Precio rebajado
Allied Telesis GS950/10PS, Gestionado, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet (PoE)
Esta página encripta sus datos para mayor seguridad." ✅
"Entregamos su pedido a la agencia de trasnporte en 24/48 horas." ✅
"Garantía por defecto de 3 años. Asistencia personalizada durante todo el proceso." ✅
| Tipo de interruptor | Gestionado |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| MIB, soporte | RFC 1213 MIB-II, RFC 1215 TRAP MIB, RFC 1493 Bridge MIB, RFC 2863, RFC 1643, RFC 2618 RMON, RFC 2674 IEEE 802.1Q, RFC 2096 IP |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 8 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Gigabit Ethernet (cobre), cantidad de puertos | 10 |
| Combo SFP Cantidad de puertos | 2 |
| Puertos de canal de fibra | 2 |
| Conector fibra óptica | SFP |
| Puerto de consola | RJ-45 |
| Conector eléctrico | Toma de entrada de CC |
| Estándares de red | IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soporte 10G | No |
| Tecnología de cableado ethernet de cobre | 10BASE-T, 100BASE-T, 1000BASE-T |
| Espejeo de puertos | Si |
| Bidireccional completo (Full duplex) | Si |
| Soporte de control de flujo | Si |
| Limitar tasa | Si |
| Soporte VLAN | Si |
| Tecnología de fibra de cableado ethernet | 100BASE-FX, 1000BASE‑LX, 1000BASE‑SX |
| Tipo de fibra | Multimodo |
| Tabla de direcciones MAC | 8000 entradas |
| Capacidad de conmutación | 20 Gbit/s |
| Rendimiento | 14,88 Mpps |
| Características de DHCP | DHCP client, DHCP server |
| IGMP | Si |
| MAC, filtro de direcciones | Si |
| Multidifusión, soporte | Si |
| Color del producto | Verde, Gris |
| Memoria interna | 64 MB |
| Memoria Flash | 16 MB |
| Voltaje de entrada AC | 100 - 240 V |
| Consumo energético | 13,58 W |
| Energía sobre Ethernet (PoE) | Si |
| Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos | 8 |
| Potencia a través de Ethernet (PoE) Presupuesto | 75 W |
| Intervalo de temperatura operativa | 0 - 40 °C |
| Intervalo de temperatura de almacenaje | -25 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 5 - 90% |
| Intervalo de humedad relativa durante almacenaje | 5 - 95% |
| Altitud de funcionamiento | 0 - 3048 m |
| Ancho | 330 mm |
| Profundidad | 200 mm |
| Altura | 44 mm |
| Peso | 1,9 kg |
| Certificación | RoHS Eu-RoHS China RoHS WEEE |
| Código de Sistema de Armomización (SA) | 85176990 |
Ficha técnica
Referencias específicas
Su agradecimiento a la reseña no pudo ser enviado
Reportar comentario
Reporte enviado
Su reporte no pudo ser enviado
Escriba su propia reseña
Reseña enviada
Su reseña no pudo ser enviada
Referencia: 9801A41G
Marca: H3C
Referencia: CSS610-1GI-7R-2S+OUT
Marca: Mikrotik
Referencia: CRS328-4C-20S-4S+RM
Marca: Mikrotik
Referencia: GES-2126
Marca: LevelOne
Referencia: DS-3E0505D-O
Marca: Hikvision
Referencia: EM4441
Marca: Eminent
Referencia: TL-SG3428X-M2
Marca: TP-Link
Referencia: S4R22A
Marca: HPE
Referencia: USW-FLEX-2.5G-5
Marca: Ubiquiti
Referencia: DGS-3130-30S/E
Marca: D-Link
Referencia: C1200-16T-2G
Marca: Cisco
Referencia: RG-ES08F
Marca: Ruijie Networks
Referencia: MS118CP
Marca: Mercusys
Referencia: DXS-3410-32XY
Marca: D-Link
Referencia: CRS510-8XS-2XQ-IN
Marca: Mikrotik
Referencia: CBS110-16T-EU
Marca: Cisco
Allied Telesis GS950/10PS, Gestionado, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet (PoE)
check_circle
check_circle