• Banner

Pedido Rápido de Productos
Pedido rápido
  • Precio rebajado
TP-Link Omada SG3218XP-M2 switch Gestionado L2+ 2.5G Ethernet (100 1000 2500) Energía sobre Ethernet (PoE) 1U Negro
  • TP-Link Omada SG3218XP-M2 switch Gestionado L2+ 2.5G Ethernet (100 1000 2500) Energía sobre Ethernet (PoE) 1U Negro
  • TP-Link Omada SG3218XP-M2 switch Gestionado L2+ 2.5G Ethernet (100 1000 2500) Energía sobre Ethernet (PoE) 1U Negro
  • TP-Link Omada SG3218XP-M2 switch Gestionado L2+ 2.5G Ethernet (100 1000 2500) Energía sobre Ethernet (PoE) 1U Negro

TP-Link Omada SG3218XP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro

SG3218XP-M2
TP-Link

TP-Link Omada SG3218XP-M2, Gestionado, L2+, 2.5G Ethernet (100/1000/2500), Energía sobre Ethernet (PoE), Montaje en rack, 1U

606,94 €
588,73 € 3% de descuento
Impuestos incluidos
Cantidad
5 Artículos

Pregunta sobre el producto en WhatsApp
  Seguridad y Privacidad

Esta página encripta sus datos para mayor seguridad." ✅

  Envíos Rápidos

"Entregamos su pedido a la agencia de trasnporte en 24/48 horas." ✅

  Garantías 3 años

"Garantía por defecto de 3 años. Asistencia personalizada durante todo el proceso." ✅

Descripción
TP-Link Omada SG3218XP-M2. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16, Puerto de consola: RJ-45/Micro-USB. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 120 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Conector eléctrico: Conector de alimentación AC-in. Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U
Tipo de interruptorGestionado
Capa del interruptorL2+
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Administrado a través de la nubeSi
Inspección ARPSi
Configuración de ajustes de ubicación (CLI)Si
Registro de eventos en sistemaSi
MIB, soporteMIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB
Cantidad de puertos básicos de conmutación RJ-45 Ethernet16
Puertos tipo básico de conmutación RJ-45 Ethernet2.5G Ethernet (100/1000/2500)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Cantidad de ranuras del módulo SFP+2
Puerto de consolaRJ-45/Micro-USB
Conector eléctricoConector de alimentación AC-in
Estándares de redIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Soporte 10GSi
Espejeo de puertosSi
Ruteo de IPSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Protocolo de árbol de expansiónSi
Bloqueo de cabeza de línea (HOL)Si
Ethernet LAN, velocidad de transferencia de datos100,1000,2500 Mbit/s
Soporte VLANSi
Funciones de LAN virtualMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Tabla de direcciones MAC16000 entradas
Capacidad de conmutación120 Gbit/s
Tasa de reenvío89,28 Mpps
Ruta estáticaSi
Número de rutas estáticas48
Número de interfaces IP32
Jumbo Frames, soporteSi
Tramas Jumbo9000
Memoria intermedia de paquetes12 MB
Características de DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL)Si
IGMPSi
Algoritmos de seguridad soportadosHTTPS, SSH, SSH-2, SSL/TLS
MAC, filtro de direccionesSi
Seguridad de puerto estáticoSi
Soporte SSH/SSLSi
Protección contra loopsSi
Protección y filtrado BPDUSi
Vinculación de puertos IP-MACSi
AutenticaciónAutenticación basada en MAC, Autenticación basada en puertos
Protección mediante contraseñaSi
Tipo de autenticaciónAAA, TACACS+
Algoritmos de programación de colasSP, WRR+SP, Weighted Round Robin (WRR)
Multidifusión, soporteSi
Intrusión de rendimiento de multidifusión (MLD)Y
Protocolos de gestiónSNMP v1/v2c/v3, SNTP
Protocolo de Registro GARP VLAN (GVRP)Si
Montaje en rackSi
Factor de forma1U
Color del productoNegro
Indicadores LEDSi
Número de ventiladores2 Ventilador(es)
Fuente de energíaCorriente alterna
Fuente de alimentación incluidaSi
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Consumo de energía (max)299,4 W
Energía sobre Ethernet (PoE)Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos8
Potencia por puerto de alimentación a través de Ethernet (PoE)30 W
Potencia a través de Ethernet (PoE) Presupuesto240 W
Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor1021,64 BTU/h
Ancho440 mm
Profundidad180 mm
Altura44 mm
Cables incluidosCorriente alterna
Guía de configuración rápidaSi
Tipo de embalajeCaja
Certificados de conformidadComisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS
CertificaciónCE, FCC, RoHS
Cumplimiento de sostenibilidadSi
Detalles del producto
TP-Link
SG3218XP-M2
5 Artículos
Nuevo

Ficha técnica

Color del producto
Negro
Factor de forma
1U
Intervalo de temperatura operativa
0 - 50 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Certificados de conformidad
Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS
Certificación
CE, FCC, RoHS
Ancho
440 mm
Profundidad
180 mm
Altura
44 mm
Ethernet LAN, velocidad de transferencia de datos
100,1000,2500 Mbit/s
Voltaje de entrada AC
100 - 240 V
Consumo de energía (max)
299,4 W
Protección mediante contraseña
Si
Tipo de embalaje
Caja
Fuente de energía
Corriente alterna
Cumplimiento de sostenibilidad
Si
Cables incluidos
Corriente alterna
Frecuencia de entrada AC
50/60 Hz
Estándares de red
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Tipo de interruptor
Gestionado
Calidad de servicio (QoS) soporte
Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
16
Puertos tipo básico de conmutación RJ-45 Ethernet
2.5G Ethernet (100/1000/2500)
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Conector eléctrico
Conector de alimentación AC-in
Soporte 10G
Si
Soporte de control de flujo
Si
Tabla de direcciones MAC
16000 entradas
Capacidad de conmutación
120 Gbit/s
Tasa de reenvío
89,28 Mpps
Jumbo Frames, soporte
Si
Tramas Jumbo
9000
Memoria intermedia de paquetes
12 MB
IGMP
Si
Indicadores LED
Si
Fuente de alimentación incluida
Si
Energía sobre Ethernet (PoE)
Si
Disipación del calor
1021,64 BTU/h
Algoritmos de seguridad soportados
HTTPS, SSH, SSH-2, SSL/TLS
Guía de configuración rápida
Si
Número de ventiladores
2 Ventilador(es)
Lista de Control de Acceso (ACL)
Si
Capa del interruptor
L2+
Cantidad de ranuras del módulo SFP+
2
Puerto de consola
RJ-45/Micro-USB
Espejeo de puertos
Si
Adición de vínculos
Si
Protocolo de árbol de expansión
Si
Soporte VLAN
Si
Multidifusión, soporte
Si
Protocolos de gestión
SNMP v1/v2c/v3, SNTP
Montaje en rack
Si
Administación basada en web
Si
MAC, filtro de direcciones
Si
Ruta estática
Si
Administrado a través de la nube
Si
Control de transmisión de tormentas
Si
Limitar tasa
Si
Características de DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Potencia por puerto de alimentación a través de Ethernet (PoE)
30 W
Potencia a través de Ethernet (PoE) Presupuesto
240 W
Intrusión de rendimiento de multidifusión (MLD)
Y
Funciones de LAN virtual
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Protección contra loops
Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
8
Inspección ARP
Si
Configuración de ajustes de ubicación (CLI)
Si
Número de rutas estáticas
48
Número de interfaces IP
32
Seguridad de puerto estático
Si
Soporte SSH/SSL
Si
Vinculación de puertos IP-MAC
Si
Autenticación
Autenticación basada en MAC, Autenticación basada en puertos
Tipo de autenticación
AAA, TACACS+
Algoritmos de programación de colas
SP, WRR+SP, Weighted Round Robin (WRR)
Protocolo de Registro GARP VLAN (GVRP)
Si
Ruteo de IP
Si
Registro de eventos en sistema
Si
Protección y filtrado BPDU
Si
Bloqueo de cabeza de línea (HOL)
Si

Referencias específicas

ean13
4897098689721
Comentarios (0)
Calificación
No hay reseñas de clientes en este momento.
16 otros productos en la misma categoría:

Síganos en Facebook