- Precio rebajado
TP-Link T1500G-10PS(TL-SG2210P), Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet (PoE)
Esta página encripta sus datos para mayor seguridad." ✅
"Entregamos su pedido a la agencia de trasnporte en 24/48 horas." ✅
"Garantía por defecto de 3 años. Asistencia personalizada durante todo el proceso." ✅
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2 |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Inspección ARP | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC1213, RFC2233, RFC1643, RFC2620, RFC2618, RFC2925, RFC1493, RFC2674, RFC2819, RFC2021 |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 8 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Gigabit Ethernet (cobre), cantidad de puertos | 8 |
| Cantidad de ranuras del módulo SFP | 2 |
| Estándares de red | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soporte 10G | No |
| Tipos de cable soportados | Cat3, Cat4, Cat5, Cat5e |
| Espejeo de puertos | Si |
| Bidireccional completo (Full duplex) | Si |
| Transmisión semidúplex | Si |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Control de transmisión de tormentas | Si |
| Limitar tasa | Si |
| Auto MDI / MDI-X | Si |
| Protocolo de árbol de expansión | Si |
| Auto-negociación | Si |
| Soporte VLAN | Si |
| Tabla de direcciones MAC | 8000 entradas |
| Capacidad de conmutación | 20 Gbit/s |
| Tasa de reenvío | 14,9 Mpps |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 9000 |
| Descubrimiento de ruta MTU | Si |
| Características de DHCP | DHCP Option 82, DHCP snooping |
| Lista de Control de Acceso (ACL) | Si |
| IGMP | Si |
| Algoritmos de seguridad soportados | SSH, SSL/TLS |
| Seguridad de puerto estático | Si |
| Soporte SSH/SSL | Si |
| Protección y filtrado BPDU | Si |
| Vinculación de puertos IP-MAC | Si |
| Autenticación | Autenticación basada en MAC, Autenticación basada en puertos |
| Multidifusión, soporte | Si |
| Intrusión de rendimiento de multidifusión (MLD) | Y |
| Funciones de IPv4 e IPv6 | Dual stack IPv4/IPv6 |
| Color del producto | Negro |
| Indicadores LED | Si |
| Firmware actualizable | Si |
| Fuente de energía | AC/DC |
| Fuente de alimentación incluida | Si |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50 - 60 Hz |
| Corriente de entrada | 1.25 A |
| Voltaje de entrada | 48 V |
| Consumo de energía (max) | 64,9 W |
| Energía sobre Ethernet (PoE) | Si |
| Cantidad de puertos Power over Ethernet (PoE) | 8 |
| Potencia a través de Ethernet (PoE) Presupuesto | 53 W |
| Intervalo de temperatura operativa | 0 - 40 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 90% |
| Intervalo de humedad relativa durante almacenaje | 5 - 90% |
| Ancho | 209 mm |
| Profundidad | 126 mm |
| Altura | 26 mm |
| Guía de configuración rápida | Si |
| Ancho del paquete | 315 mm |
| Profundidad del paquete | 240 mm |
| Altura del paquete | 70 mm |
| Certificación | CE, FCC, RoHS |
Ficha técnica
Referencias específicas
Su agradecimiento a la reseña no pudo ser enviado
Reportar comentario
Reporte enviado
Su reporte no pudo ser enviado
Escriba su propia reseña
Reseña enviada
Su reseña no pudo ser enviada
Referencia: XS1930-10-ZZ0101F
Marca: Zyxel
Referencia: 98012181
Marca: HUAWEI eKit
Referencia: JL811A
Marca: HPE
Referencia: DGS-1100-26MPV2
Marca: D-Link
Referencia: IE-3300-8T2S-E
Marca: Cisco
Referencia: JL675A#ABB
Marca: HPE
Referencia: XGS2210-28HP-EU0101F
Marca: Zyxel
Referencia: 9801A41D
Marca: H3C
Referencia: 98012918
Marca: Huawei
Referencia: SG2428LP
Marca: TP-Link
Referencia: LS-1850V2-10P-HPWR-EI-GL
Marca: H3C
Referencia: GS1350-18HP-EU0101F
Marca: Zyxel
Referencia: RG-NBS5200-24GT4XS
Marca: Ruijie Networks
Referencia: SG3428XMPP
Marca: TP-Link
Referencia: JL357A
Marca: HPE
Referencia: GSM4352PA-100NES
Marca: NETGEAR
TP-Link T1500G-10PS(TL-SG2210P), Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet (PoE)
check_circle
check_circle