- Precio rebajado
TP-Link JetStream TL-SX3008F, Gestionado, L2/L3, Montaje en rack
Esta página encripta sus datos para mayor seguridad." ✅
"Entregamos su pedido a la agencia de trasnporte en 24/48 horas." ✅
"Garantía por defecto de 3 años. Asistencia personalizada durante todo el proceso." ✅
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2/L3 |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Administrado a través de la nube | Si |
| Clasificación del tráfico | Si |
| Inspección ARP | Si |
| Configuración de ajustes de ubicación (CLI) | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 0 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | No |
| Número de módulos SFP instalados | 0 |
| Número de módulos SFP+ instalados | 0 |
| Cantidad de ranuras del módulo SFP+ | 8 |
| Puerto de consola | RJ-45/micro-USB |
| Conector eléctrico | Toma de entrada de CC |
| Estándares de red | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x |
| Soporte 10G | Si |
| Espejeo de puertos | Si |
| Ruteo de IP | Si |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Control de transmisión de tormentas | Si |
| Limitar tasa | Si |
| Protocolo de árbol de expansión | Si |
| Bloqueo de cabeza de línea (HOL) | Si |
| Soporte VLAN | Si |
| Funciones de LAN virtual | Private VLAN, Protocol-based VLAN, Voice VLAN |
| Número de VLANs | 4000 |
| Tabla de direcciones MAC | 32000 entradas |
| Capacidad de conmutación | 160 Gbit/s |
| Tasa de reenvío | 119,04 Mpps |
| Número de colas | 8 |
| Ruta estática | Si |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 9000 |
| Memoria intermedia de paquetes | 16 MB |
| Características de DHCP | DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Lista de Control de Acceso (ACL) | Si |
| IGMP | Si |
| Algoritmos de seguridad soportados | HTTPS, SSH, SSH-2, SSL/TLS |
| MAC, filtro de direcciones | Si |
| Seguridad de puerto estático | Si |
| Soporte SSH/SSL | Si |
| Protección contra loops | Si |
| Protección y filtrado BPDU | Si |
| Vinculación de puertos IP-MAC | Si |
| Autenticación | VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos, Autenticación web |
| Tipo de autenticación | AAA, TACACS+ |
| Algoritmos de programación de colas | SP, WRR+SP, Weighted Round Robin (WRR) |
| Multidifusión, soporte | Si |
| Intrusión de rendimiento de multidifusión (MLD) | Y |
| Protocolos de gestión | SNMPv1/v2c/v3, SNTP |
| Funciones de IPv4 e IPv6 | IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Montaje en rack | Si |
| Color del producto | Negro |
| Indicadores LED | Si |
| Fuente de energía | Corriente alterna |
| Fuente de alimentación incluida | Si |
| Voltaje de entrada AC | 220 V |
| Frecuencia de entrada AC | 50/60 Hz |
| Consumo de energía (max) | 15,46 W |
| Energía sobre Ethernet (PoE) | No |
| Intervalo de temperatura operativa | 0 - 45 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 90% |
| Intervalo de humedad relativa durante almacenaje | 5 - 90% |
| Disipación del calor | 52,75 BTU/h |
| Ancho | 440 mm |
| Profundidad | 180 mm |
| Altura | 44 mm |
| Cables incluidos | Corriente alterna |
| Guía de configuración rápida | Si |
| Manual de usuario | Si |
| Estante de montaje | Si |
| Tipo de embalaje | Caja |
| Ancho del paquete | 528 mm |
| Profundidad del paquete | 250 mm |
| Altura del paquete | 80 mm |
| Peso del paquete | 2,37 kg |
| Certificación | CE, FCC, RoHS |
| Código de Sistema de Armomización (SA) | 85176990 |
Ficha técnica
Referencias específicas
Su agradecimiento a la reseña no pudo ser enviado
Reportar comentario
Reporte enviado
Su reporte no pudo ser enviado
Escriba su propia reseña
Reseña enviada
Su reseña no pudo ser enviada
Referencia: DMS-1250-18P/E
Marca: D-Link
Referencia: C1200-48P-4X
Marca: Cisco
Referencia: G1118P-16-250W
Marca: IP-COM Networks
Referencia: C1200-48P-4G
Marca: Cisco
Referencia: XGS2210-52-EU0101F
Marca: Zyxel
Referencia: ES-5800G V3
Marca: Edimax
Referencia: IES5102
Marca: StarTech.com
Referencia: FGP-2031
Marca: LevelOne
Referencia: IES206GPP
Marca: TP-Link
Referencia: 0202A9K5
Marca: H3C
Referencia: XGS1935-52HP-EU0101F
Marca: Zyxel
Referencia: TL-SG105E V5
Marca: TP-Link
Referencia: S6X69A#ABB
Marca: HPE
Referencia: SG3428X-M2
Marca: TP-Link
Referencia: TI-PGLC50
Marca: Trendnet
Referencia: TL-SG116P
Marca: TP-Link
TP-Link JetStream TL-SX3008F, Gestionado, L2/L3, Montaje en rack
check_circle
check_circle