- Precio rebajado
D-Link DGS-3130-30TS, Gestionado, L3, Gigabit Ethernet (10/100/1000), Montaje en rack
Esta página encripta sus datos para mayor seguridad." ✅
"Entregamos su pedido a la agencia de trasnporte en 24/48 horas." ✅
"Garantía por defecto de 3 años. Asistencia personalizada durante todo el proceso." ✅
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L3 |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Inspección ARP | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737 |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 24 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Número de módulos SFP instalados | 0 |
| Número de módulos SFP+ instalados | 0 |
| Cantidad de ranuras del módulo SFP+ | 4 |
| Conector fibra óptica | SFP+ |
| Cantidad de puertos USB 2.0 | 1 |
| Conector eléctrico | Conector de alimentación AC-in |
| Estándares de red | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x |
| Soporte 10G | Si |
| Tecnología de cableado ethernet de cobre | 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T |
| Espejeo de puertos | Si |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Protocolo de árbol de expansión | Si |
| Bloqueo de cabeza de línea (HOL) | Si |
| Soporte VLAN | Si |
| Funciones de LAN virtual | Private VLAN, Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN |
| Número de VLANs | 4000 |
| Tabla de direcciones MAC | 16384 entradas |
| Capacidad de conmutación | 168 Gbit/s |
| Tasa de reenvío | 125 Mpps |
| Número de colas | 8 |
| Jumbo Frames, soporte | Si |
| Memoria intermedia de paquetes | 2 MB |
| Características de DHCP | DHCP server, DHCP snooping, DHCP relay, DHCP client |
| Lista de Control de Acceso (ACL) | Si |
| Lista de control de acceso (ACL) de salida | 512 |
| Lista de control de acceso (ACL) de entrada | 2048 |
| IGMP | Si |
| Algoritmos de seguridad soportados | SNMP, SNMPv3, SSH-2, SSL/TLS |
| Soporte SSH/SSL | Si |
| Protección contra loops | Si |
| Protección y filtrado BPDU | Si |
| Autenticación | VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos |
| Protección de superusuario | Si |
| Protección mediante contraseña | Si |
| Prevención de ataques DoS | Si |
| Algoritmos de programación de colas | SP, WRR+SP, Weighted Round Robin (WRR) |
| Multidifusión, soporte | Si |
| Funciones de multidifusión | Multidifusión controlable |
| Protocolo de Registro GARP VLAN (GVRP) | Si |
| Protocolo de redundancia de enrutador virtual (VRRP) | Si |
| Protocolo de routing | RIP |
| Montaje en rack | Si |
| Apilable | Si |
| Color del producto | Negro, Gris |
| Indicadores LED | Si |
| Número de ventiladores | 1 Ventilador(es) |
| Apilamiento físico (unidades) | 9 |
| Apilamiento virtual (unidades) | 32 |
| Nivel de ruido | 52,5 dB |
| Telnet | Si |
| Tiempo medio entre fallos | 900546 h |
| Suministro de energía redundante (RPS), soporte | Si |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50 - 60 Hz |
| Consumo de energía (max) | 30,76 W |
| Energía sobre Ethernet (PoE) | No |
| Intervalo de temperatura operativa | 0 - 50 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 90% |
| Intervalo de humedad relativa durante almacenaje | 5 - 90% |
| Disipación del calor | 104,65 BTU/h |
| Ancho | 440 mm |
| Profundidad | 250 mm |
| Altura | 44 mm |
| Peso | 2,98 kg |
| Ancho del paquete | 388 mm |
| Profundidad del paquete | 506 mm |
| Altura del paquete | 90 mm |
| Peso del paquete | 4,47 kg |
| Altura de la caja de envío | 42 cm |
| Anchura de la caja de envío | 19,8 cm |
| Longitud del contenedor de envío | 52,4 cm |
| Peso neto del envase de envío | 8,94 kg |
| Cantidad por caja de envío | 2 pieza(s) |
| Peso bruto del palé (en avión) | 486 kg |
| Número de cajas de cartón por palé (en avión) | 48 pieza(s) |
| Cantidad por palé (en avión) | 96 pieza(s) |
| Longitud del palé | 110 cm |
| Anchura del palé | 120 cm |
| Altura del palé (en avión) | 181,5 cm |
| Peso bruto del palé (en barco) | 486 kg |
| Número de cajas de cartón por palé (en barco) | 48 pieza(s) |
| Cantidad por palé (en barco) | 96 pieza(s) |
| Altura del palé (en barco) | 181,5 cm |
| Peso de la caja de envío | 9,75 kg |
| Certificación | FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC |
| Código de Sistema de Armomización (SA) | 85176990 |
Ficha técnica
Referencias específicas
Su agradecimiento a la reseña no pudo ser enviado
Reportar comentario
Reporte enviado
Su reporte no pudo ser enviado
Escriba su propia reseña
Reseña enviada
Su reseña no pudo ser enviada
Referencia: GS1350-18HP-EU0101F
Marca: Zyxel
Referencia: DGS-1100-16V2
Marca: D-Link
Referencia: 5320-16P-4XE
Marca: Extreme networks
Referencia: TEG-3524S
Marca: Trendnet
Referencia: USW-24-POE
Marca: Ubiquiti
Referencia: GS1900-48-EU0101F
Marca: Zyxel
Referencia: G2210P-8-102W
Marca: IP-COM Networks
Referencia: RG-NBS3300-16MG4XS-HP
Marca: Ruijie Networks
Referencia: 990-004031-50
Marca: Allied Telesis
Referencia: C14ATCHEU
Marca: Sophos
Referencia: GS116LP-100EUS
Marca: NETGEAR
Referencia: JL684B
Marca: HPE
Referencia: DGS-1250-28X/E
Marca: D-Link
Referencia: TL-SG1024 V11
Marca: TP-Link
Referencia: JL810A#ABB
Marca: HPE
Referencia: CRS418-8P-8G-2S+RM
Marca: Mikrotik
D-Link DGS-3130-30TS, Gestionado, L3, Gigabit Ethernet (10/100/1000), Montaje en rack
check_circle
check_circle