- Precio rebajado
Zyxel GS-1900-24 v2, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Montaje en rack, 1U
Esta página encripta sus datos para mayor seguridad." ✅
"Entregamos su pedido a la agencia de trasnporte en 24/48 horas." ✅
"Garantía por defecto de 3 años. Asistencia personalizada durante todo el proceso." ✅
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2 |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493 |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 24 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Número de módulos SFP instalados | 0 |
| Número de módulos SFP+ instalados | 0 |
| Cantidad de ranuras del módulo SFP | 2 |
| Conector eléctrico | Conector de alimentación AC-in |
| Estándares de red | IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Soporte 10G | No |
| Espejeo de puertos | Si |
| Bidireccional completo (Full duplex) | Si |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Protocolo de árbol de expansión | Si |
| Ethernet LAN, velocidad de transferencia de datos | 10,100,1000 Mbit/s |
| Admite dirección MAC auto-learning | Si |
| Soporte VLAN | Si |
| Funciones de LAN virtual | Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN |
| Tabla de direcciones MAC | 8000 entradas |
| Capacidad de conmutación | 52 Gbit/s |
| Tasa de reenvío | 39 Mpps |
| Guardar y remitir | Si |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 9000 |
| Memoria intermedia de paquetes | 0,525 MB |
| Características de DHCP | DHCP client |
| IGMP | Si |
| Algoritmos de seguridad soportados | 802.1x RADIUS |
| MAC, filtro de direcciones | Si |
| Seguridad de puerto estático | Si |
| Soporte SSH/SSL | Si |
| Protección mediante contraseña | Si |
| Tipo de autenticación | RADIUS, TACACS+ |
| Montaje en rack | Si |
| Apilable | Si |
| Factor de forma | 1U |
| Color del producto | Negro |
| Botón de restaurar | Si |
| Indicadores LED | Si |
| Tiempo medio entre fallos | 432,673 h |
| Fuente de energía | Corriente alterna |
| Fuente de alimentación incluida | Si |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50 - 60 Hz |
| Consumo de energía (max) | 16 W |
| Energía sobre Ethernet (PoE) | No |
| Intervalo de temperatura operativa | 0 - 50 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 95% |
| Intervalo de humedad relativa durante almacenaje | 10 - 95% |
| Disipación del calor | 55 BTU/h |
| Ancho | 440 mm |
| Profundidad | 131 mm |
| Altura | 44 mm |
| Peso | 2,09 kg |
| Cables incluidos | Corriente alterna |
| Estante de montaje | Si |
| Tipo de embalaje | Caja |
| Ancho del paquete | 561 mm |
| Profundidad del paquete | 217 mm |
| Altura del paquete | 82 mm |
| Peso del paquete | 2,85 kg |
| Certificación | EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant |
| Código de Sistema de Armomización (SA) | 85176990 |
Ficha técnica
Referencias específicas
Su agradecimiento a la reseña no pudo ser enviado
Reportar comentario
Reporte enviado
Su reporte no pudo ser enviado
Escriba su propia reseña
Reseña enviada
Su reseña no pudo ser enviada
Referencia: LS-5120V3-20P-LI-GL
Marca: H3C
Referencia: S6X69A#ABB
Marca: HPE
Referencia: 5120-24X-4Y-AC-F
Marca: Extreme networks
Referencia: SG3428X
Marca: TP-Link
Referencia: TL-SG3452
Marca: TP-Link
Referencia: JL814A#ABB
Marca: HPE
Referencia: 01191-002
Marca: Axis
Referencia: MS308E-100EUS
Marca: NETGEAR
Referencia: IGS-2110P
Marca: LevelOne
Referencia: T1500G-10PS(TL-SG2210P) V1
Marca: TP-Link
Referencia: R8N88B#ABB
Marca: HPE
Referencia: TI-PGM541
Marca: Trendnet
Referencia: 2701A02K
Marca: H3C
Referencia: 98012556
Marca: HUAWEI eKit
Referencia: DXS-1210-12SC/E
Marca: D-Link
Referencia: 02-SSC-8373
Marca: SonicWall
Zyxel GS-1900-24 v2, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Montaje en rack, 1U
check_circle
check_circle