- Precio rebajado
Zyxel GS1900-24HP, Gestionado, Gigabit Ethernet (10/100/1000), 1U
Esta página encripta sus datos para mayor seguridad." ✅
"Entregamos su pedido a la agencia de trasnporte en 24/48 horas." ✅
"Garantía por defecto de 3 años. Asistencia personalizada durante todo el proceso." ✅
| Tipo de interruptor | Gestionado |
| Calidad de servicio (QoS) soporte | Si |
| MIB, soporte | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 24 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Gigabit Ethernet (cobre), cantidad de puertos | 24 |
| Cantidad de ranuras del módulo SFP | 2 |
| Estándares de red | IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Tecnología de cableado ethernet de cobre | 10BASE-T, 100BASE-T, 1000BASE-T |
| Soporte de control de flujo | Si |
| Control de transmisión de tormentas | Si |
| Limitar tasa | Si |
| Algoritmos de seguridad soportados | 802.1x RADIUS |
| MAC, filtro de direcciones | Si |
| Soporte SSH/SSL | Si |
| Protocolos de gestión | SNMP v1,v2,v3, RMON (1,2,3,9) |
| Factor de forma | 1U |
| Color del producto | Negro |
| Fuente de alimentación incluida | Si |
| Certificación | CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438 |
| Código de Sistema de Armomización (SA) | 85176990 |
Ficha técnica
Referencias específicas
Su agradecimiento a la reseña no pudo ser enviado
Reportar comentario
Reporte enviado
Su reporte no pudo ser enviado
Escriba su propia reseña
Reseña enviada
Su reseña no pudo ser enviada
Referencia: GO-SW-16G
Marca: D-Link
Referencia: LS-6520X-24ST-SI-GL
Marca: H3C
Referencia: C1300-24T-4G
Marca: Cisco
Referencia: DGS-1210-28MP
Marca: D-Link
Referencia: XS516TM-100EUS
Marca: NETGEAR
Referencia: TI-G50
Marca: Trendnet
Referencia: GS728TP-300EUS
Marca: NETGEAR
Referencia: GEL-1061
Marca: LevelOne
Referencia: CRS318-1FI-15FR-2S-OUT
Marca: Mikrotik
Referencia: TI-BG62I
Marca: Trendnet
Referencia: GS2008S2
Marca: Cudy
Referencia: GS-105BV5-EU0101F
Marca: Zyxel
Referencia: GS1350-6HP-EU0101F
Marca: Zyxel
Referencia: ES208G
Marca: TP-Link
Referencia: SG5428XMPP
Marca: TP-Link
Referencia: USW-FLEX-2.5G-5
Marca: Ubiquiti
Zyxel GS1900-24HP, Gestionado, Gigabit Ethernet (10/100/1000), 1U
check_circle
check_circle