• Banner

Pedido Rápido de Productos
Pedido rápido
  • Precio rebajado
D-Link DGS-1210-28MP switch Gestionado L2 Gigabit Ethernet (10 100 1000) Energía sobre Ethernet (PoE) 1U Negro, Gris
  • D-Link DGS-1210-28MP switch Gestionado L2 Gigabit Ethernet (10 100 1000) Energía sobre Ethernet (PoE) 1U Negro, Gris

D-Link DGS-1210-28MP switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro, Gris

DGS-1210-28MP
D-Link

D-Link DGS-1210-28MP, Gestionado, L2, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack, 1U

481,33 €
466,89 € 3% de descuento
Impuestos incluidos
Cantidad
13 Artículos

Pregunta sobre el producto en WhatsApp
  Seguridad y Privacidad

Esta página encripta sus datos para mayor seguridad." ✅

  Envíos Rápidos

"Entregamos su pedido a la agencia de trasnporte en 24/48 horas." ✅

  Garantías 3 años

"Garantía por defecto de 3 años. Asistencia personalizada durante todo el proceso." ✅

Descripción
D-Link DGS-1210-28MP. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24, Puerto de consola: RJ-45. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 56 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U
Tipo de interruptorGestionado
Capa del interruptorL2
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Clasificación del tráficoSi
Registro de eventos en sistemaSi
MIB, soporteRFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Cantidad de puertos básicos de conmutación RJ-45 Ethernet24
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Cantidad de ranuras del módulo SFP4
Conector fibra ópticaSFP
Puerto de consolaRJ-45
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GNo
Tecnología de cableado ethernet de cobre10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Espejeo de puertosSi
Bidireccional completo (Full duplex)Si
Ruteo de IPSi
Soporte de control de flujoSi
Adición de vínculosSi
Limitar tasaSi
Auto MDI / MDI-XSi
Protocolo de árbol de expansiónSi
Auto-negociaciónSi
Soporte VLANSi
Funciones de LAN virtualVoice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
Número de VLANs4094
Tecnología de fibra de cableado ethernet1000BASE-X
Tabla de direcciones MAC16000 entradas
Capacidad de conmutación56 Gbit/s
Tasa de reenvío41,7 Mpps
Guardar y remitirSi
Número de colas8
Número de rutas estáticas32
Jumbo Frames, soporteSi
Tramas Jumbo9216
Memoria intermedia de paquetes1,5 MB
Características de DHCPDHCP client
Lista de Control de Acceso (ACL)Si
Reglas de lista de control de acceso256
IGMPSi
Algoritmos de seguridad soportados802.1x RADIUS, SNMP, SSH
Soporte SSH/SSLSi
Protección contra loopsSi
Protección y filtrado BPDUSi
Vinculación de puertos IP-MACSi
AutenticaciónVLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Multidifusión, soporteSi
Intrusión de rendimiento de multidifusión (MLD)MLD v1, MLD v2
Montaje en rackSi
Factor de forma1U
Color del productoNegro, Gris
Indicadores LEDActividad, Fallo del ventilador, Enlace, Poder, Velocidad
Número de ventiladores2 Ventilador(es)
SeguridadCCC, CE LVD, UL/cUL
Compatibilidad electromagnéticaFCC A, CE A, VCCI, C-Tick, BSMI, CCC
Procesador incorporadoSi
Tipo de memoriaDDR3-SDRAM
Memoria interna128 MB
Memoria Flash32 MB
Nivel de ruido52,4 dB
Tiempo medio entre fallos294101 h
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50 - 60 Hz
Consumo energético27,49 W
Energía sobre Ethernet (PoE)Si
Cantidad de puertos Power over Ethernet (PoE)24
Intervalo de temperatura operativa-5 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor850,58 BTU/h
Ancho440 mm
Profundidad210 mm
Altura44 mm
Ancho del paquete365 mm
Profundidad del paquete521 mm
Altura del paquete92 mm
Peso del paquete5,18 kg
Altura de la caja de envío39,3 cm
Anchura de la caja de envío29,5 cm
Longitud del contenedor de envío53,9 cm
Peso neto del envase de envío15,6 kg
Cantidad por caja de envío3 pieza(s)
Peso bruto del palé (en avión)419,7 kg
Número de cajas de cartón por palé (en avión)24 pieza(s)
Cantidad por palé (en avión)72 pieza(s)
Longitud del palé110 cm
Anchura del palé120 cm
Altura del palé (en avión)131,4 cm
Peso bruto del palé (en barco)682,9 kg
Número de cajas de cartón por palé (en barco)40 pieza(s)
Cantidad por palé (en barco)120 pieza(s)
Altura del palé (en barco)2,1 m
Peso de la caja de envío16,4 kg
CertificaciónIEC61000-4-5, RoHS
Código de Sistema de Armomización (SA)85176990
Detalles del producto
D-Link
DGS-1210-28MP
13 Artículos
Nuevo

Ficha técnica

Color del producto
Negro, Gris
Factor de forma
1U
Memoria interna
128 MB
Intervalo de temperatura operativa
-5 - 50 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Certificación
IEC61000-4-5, RoHS
Ancho
440 mm
Profundidad
210 mm
Altura
44 mm
Voltaje de entrada AC
100 - 240 V
Ancho del paquete
365 mm
Profundidad del paquete
521 mm
Altura del paquete
92 mm
Peso del paquete
5,18 kg
Código de Sistema de Armomización (SA)
85176990
Consumo energético
27,49 W
Frecuencia de entrada AC
50 - 60 Hz
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Memoria flash
32 MB
Tipo de interruptor
Gestionado
Calidad de servicio (QoS) soporte
Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
24
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Soporte 10G
No
Bidireccional completo (Full duplex)
Si
Soporte de control de flujo
Si
Auto MDI / MDI-X
Si
Auto-negociación
Si
Tabla de direcciones MAC
16000 entradas
Capacidad de conmutación
56 Gbit/s
Tasa de reenvío
41,7 Mpps
Guardar y remitir
Si
Jumbo Frames, soporte
Si
Tramas Jumbo
9216
Memoria intermedia de paquetes
1,5 MB
IGMP
Si
Indicadores LED
Actividad, Fallo del ventilador, Enlace, Poder, Velocidad
Energía sobre Ethernet (PoE)
Si
Disipación del calor
850,58 BTU/h
Algoritmos de seguridad soportados
802.1x RADIUS, SNMP, SSH
Número de ventiladores
2 Ventilador(es)
Tiempo medio entre fallos
294101 h
Longitud del palé
110 cm
Anchura del palé
120 cm
Cantidad por caja de envío
3 pieza(s)
Procesador incorporado
Si
Nivel de ruido
52,4 dB
Lista de Control de Acceso (ACL)
Si
Tipo de memoria
DDR3-SDRAM
Capa del interruptor
L2
Puerto de consola
RJ-45
Espejeo de puertos
Si
Adición de vínculos
Si
Protocolo de árbol de expansión
Si
Soporte VLAN
Si
Número de VLANs
4094
Tecnología de fibra de cableado ethernet
1000BASE-X
Multidifusión, soporte
Si
Montaje en rack
Si
Conector fibra óptica
SFP
Administación basada en web
Si
Cantidad de ranuras del módulo SFP
4
Tecnología de cableado ethernet de cobre
10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Seguridad
CCC, CE LVD, UL/cUL
Anchura de la caja de envío
29,5 cm
Longitud del contenedor de envío
53,9 cm
Altura de la caja de envío
39,3 cm
Peso de la caja de envío
16,4 kg
Compatibilidad electromagnética
FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Limitar tasa
Si
Características de DHCP
DHCP client
Cantidad de puertos Power over Ethernet (PoE)
24
Intrusión de rendimiento de multidifusión (MLD)
MLD v1, MLD v2
Funciones de LAN virtual
Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
Protección contra loops
Si
Número de colas
8
Número de rutas estáticas
32
Soporte SSH/SSL
Si
Vinculación de puertos IP-MAC
Si
Autenticación
VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Ruteo de IP
Si
MIB, soporte
RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Registro de eventos en sistema
Si
Protección y filtrado BPDU
Si
Clasificación del tráfico
Si
Peso neto del envase de envío
15,6 kg
Cantidad por palé (en avión)
72 pieza(s)
Cantidad por palé (en barco)
120 pieza(s)
Altura del palé (en barco)
2,1 m
Altura del palé (en avión)
131,4 cm
Peso bruto del palé (en avión)
419,7 kg
Número de cajas de cartón por palé (en avión)
24 pieza(s)
Peso bruto del palé (en barco)
682,9 kg
Número de cajas de cartón por palé (en barco)
40 pieza(s)
Reglas de lista de control de acceso
256

Referencias específicas

ean13
0790069427664
Comentarios (0)
Calificación
No hay reseñas de clientes en este momento.
16 otros productos en la misma categoría:

Síganos en Facebook